<!DOCTYPE html>
<html lang="tr">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="cache-control" content="max-age=0" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="Refresh" content="300" />

        <title>Ajansspor.com - Anında, Tarafsız Spor Haberler</title>




    <meta name="description" content="Türkiye ve Dünyada gelişen tüm spor haberlerini Anında ve tarafsın olarak kullanıcısına sunan Türkiye'nin bir numaralı spor portalı." />
    <meta name="keywords" content="Haber, Spor, Futbol, Basketbol, Voleybol,  Hentbol, Formula, motor, tenis,hentbol, atyarışı, euro2008,iddaa, beşiktaş,besiktas,galatasaray,fenerbahce,fenerbahçe,trabzonspor, worldcup, turkey, istanbul, türkiye, canlı, skor, live, skor, liveskor, maç, sonuç" />

    <link rel="stylesheet" type="text/css" href="/Assets/Styles/jquery.mmenu.all.css">
    <link rel="stylesheet" type="text/css" href="/Assets/Styles/style4.css?v=5">
    <link href="/Assets/Styles/jquery.bxslider.css" rel="stylesheet" />
    <link href="/Assets/Styles/swiper.min.css" rel="stylesheet" />
    <link href="/Assets/Styles/new.css" rel="stylesheet" />
    <link rel="shortcut icon" type="image/x-icon" href="/Assets/Images/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/Assets/Images/favicon.ico" />

    

    <link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&amp;subset=latin-ext" rel="stylesheet">
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="/Assets/Scripts/owl/assets/owl.theme.default.css" rel="stylesheet" />
    <link href="/Assets/Scripts/owl/assets/owl.carousel.min.css" rel="stylesheet" />
    <script src="/Assets/Scripts/jquery-1.10.2.js" type="text/javascript"></script>
    <script type="text/javascript" src="/Assets/Scripts/timeago.js"></script>
    <script src="/Assets/Scripts/swiper.min.js"></script>
    <script type="text/javascript" src="/Assets/Scripts/StringBuilder.js"></script>
    <script src="/Assets/Scripts/jquery.mmenu.min.all.js" type="text/javascript"></script>
    <script src="/Assets/Scripts/jquery.bxslider.min.js"></script>
    <script src="/Assets/Scripts/owl/owl.carousel.min.js"></script>
    <script src="/Scripts/moment.js"></script>
    <script src="/Assets/Scripts/script.js?v=2" type="text/javascript"></script>
    
    <script src="https://www.gstatic.com/firebasejs/3.7.4/firebase.js"></script>
    <script src="/Scripts/firebase.js?v=2"></script>
    <script src="/Scripts/jquery.dfp.js"></script>
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0" />


    
    
    

  
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-90772154-1', 'auto');
        ga('send', 'pageview');

    </script>

   <script>
		var rekJs = rekJs || [];
		rekJs.push({
		"rekmob_ad_unit":"9d30b1078f4d4d309169f86193efc3a9",
		"rekmob_ad_unit_type":17, 
		"rekmob_network_ids": "anx_placement_id=12511522;adf_placement_id=507052", 
		"rekmob_frequency_type": "hour", 
		"rekmob_times": 1, 
		"rekmob_ad_width":800,
		"rekmob_ad_height":600
		})
</script>


	
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
  
  if(window.innerWidth > 480){
	  googletag.cmd.push(function () {
		 googletag.defineSlot('/71522022/Ajansspor/Masthead', [970, 250], 'div-gpt-ad-1509103190340-0').addService(googletag.pubads());
		 googletag.defineSlot('/71522022/Ajansspor/300x250', [300, 250], 'div-gpt-ad-1512408075162-0').addService(googletag.pubads());
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/300x250', [300, 250], 'div-gpt-ad-1510901779178-0').addService(googletag.pubads());
		 googletag.defineSlot('/71522022/Ajansspor/640x380', [640, 380], 'div-gpt-ad-1513930915637-0').addService(googletag.pubads());
		 googletag.pubads().collapseEmptyDivs();     
		 googletag.pubads().enableSingleRequest();
		 googletag.enableServices();
		});
  }else{
	  googletag.cmd.push(function () {
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/300x250', [300, 250], 'div-gpt-ad-1510901779178-0').addService(googletag.pubads());
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/320x50_Sticky', [320, 50], 'div-gpt-ad-1510901779178-1').addService(googletag.pubads());
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/Fullpage', [320, 480], 'div-gpt-ad-1510901779178-2').addService(googletag.pubads());
		 googletag.defineSlot('/71522022/Ajansspor/320x200', [320, 200], 'div-gpt-ad-1513941978635-0').addService(googletag.pubads());
		 googletag.pubads().collapseEmptyDivs();     
		 googletag.pubads().enableSingleRequest();
		 googletag.enableServices();
		});
  } 
   
  </script>

	
	
</head>




<body>

    
    


<div class="BannerLeft-160x600">

  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:160px;height:600px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

</div>


<div class="BannerRight-160x600">

  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:160px;height:600px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

</div>
<div class="pageskin_top">

</div>
<div class="populerOverlay"></div>
<div class="headerWrapper">
    <div class="top-header">
        <nav class="nav is-fixed" role="navigation">
            <div class="wrapper wrapper-flush">
                <button class="nav-toggle">
                    <div class="icon-menu"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </div>
                </button>
                <div class="nav-container">
                    <ul class="nav-menu menu">
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">FUTBOL</a>
                            <ul class="nav-dropdown menu">
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-super-lig/1" title="Spor Toto S&#252;per Lig" class="menu-link">Spor Toto S&#252;per Lig</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/tff-1-lig/2" title="TFF 1. Lig" class="menu-link">TFF 1. Lig</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ziraat-turkiye-kupasi/26" title="Ziraat T&#252;rkiye Kupası" class="menu-link">Ziraat T&#252;rkiye Kupası</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ıngiltere-ligi/8" title="İngiltere Ligi" class="menu-link">İngiltere Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ıtalya-ligi/9" title="İtalya Ligi" class="menu-link">İtalya Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ıspanya-ligi/10" title="İspanya Ligi" class="menu-link">İspanya Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/almanya-ligi/11" title="Almanya Ligi" class="menu-link">Almanya Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/sampiyonlar-ligi/16" title="Şampiyonlar Ligi" class="menu-link">Şampiyonlar Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/uefa-avrupa-ligi/15" title="Uefa Avrupa Ligi" class="menu-link">Uefa Avrupa Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-2-lig-beyaz-grup/3" title="Spor Toto 2. Lig Beyaz Grup" class="menu-link">Spor Toto 2. Lig Beyaz Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-2-lig-kirmizi-grup/4" title="Spor Toto 2. Lig Kırmızı Grup" class="menu-link">Spor Toto 2. Lig Kırmızı Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-3-lig-1-grup/5" title="Spor Toto 3. Lig 1. Grup" class="menu-link">Spor Toto 3. Lig 1. Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-3-lig-2-grup/6" title="Spor Toto 3. Lig 2. Grup" class="menu-link">Spor Toto 3. Lig 2. Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-3-lig-3-grup/7" title="Spor Toto 3. Lig 3. Grup" class="menu-link">Spor Toto 3. Lig 3. Grup</a>                                           
                                        </li>


                            </ul>
                        </li>
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">BASKETBOL</a>
                            <ul class="nav-dropdown menu">
                                    <li class="menu-item">
                                        <a href="/basketbol/spor-toto-basketbol-ligi/17" title="Spor Toto Basketbol Ligi" class="menu-link">Spor Toto Basketbol Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/turkiye-basketbol-1ligi/18" title="T&#252;rkiye Basketbol 1.Ligi" class="menu-link">T&#252;rkiye Basketbol 1.Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/bilyonercom-kadinlar-basketbol-ligi/19" title="Bilyoner.com Kadınlar Basketbol Ligi" class="menu-link">Bilyoner.com Kadınlar Basketbol Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/thy-euroleague/27" title="THY EuroLeague" class="menu-link">THY EuroLeague</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/fıba-sampiyonlar-ligi/28" title="FIBA Şampiyonlar Ligi" class="menu-link">FIBA Şampiyonlar Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/nba/29" title="NBA" class="menu-link">NBA</a>
                                    </li>

                            </ul>
                        </li>
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">VOLEYBOL</a>
                            <ul class="nav-dropdown menu">
                                    <li class="menu-item">
                                        <a href="/voleybol/efeler-ligi/20" title="Efeler Ligi" class="menu-link">Efeler Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/voleybol/vestel-venus-sultanlar-ligi/21" title="Vestel Ven&#252;s Sultanlar Ligi" class="menu-link">Vestel Ven&#252;s Sultanlar Ligi</a>
                                    </li>
                            </ul>

                        </li>
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">DİĞER SPORLAR</a>
                            <ul class="nav-dropdown menu">

                                <li class="menu-item">   <a class="menu-link" href="/amerikan-futbolu/1271">Amerikan Futbolu</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/at-yarislari/187">At Yarışları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/aticilik-ve-avcilik/729">Atıcılık ve Avcılık</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/atletizm/504">Atletizm</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/badminton/165">Badminton</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/beyzbol-ve-softbol/13638">Beyzbol ve Softbol</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bilardo/2966">Bilardo</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/binicilik/9058">Binicilik</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bisiklet/174">Bisiklet</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bocce-bowling-dart/4120">Bocce Bowling Dart</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/boks/640">Boks</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bric/16240">Briç</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/buz-hokeyi/1067">Buz Hokeyi</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/buz-pateni/5646">Buz Pateni</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/cimnastik/2713">Cimnastik</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/dagcilik/470">Dağcılık</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/dans/8011">Dans</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/doga-sporlari/16845">Doğa Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/engelliler/295">Engelliler</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/eskrim/5762">Eskrim</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/golf/983">Golf</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/gures/180">Güreş</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/halk-oyunlari/5465">Halk Oyunları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/halter/4418">Halter</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/hentbol/380">Hentbol</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/judo-ve-kuras/224">Judo ve Kuraş</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kano-ve-rafting/2479">Kano ve Rafting</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/karate/930">Karate</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kayak/449">Kayak</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kick-boks/1527">Kick Boks</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kurek/1644">Kürek</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/modern-pentatlon/7145">Modern Pentatlon</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/motor-sporlari/356">Motor Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/muay-thai/3478">Muay Thai</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/offshore/31477">Offshore</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/okculuk/888">Okçuluk</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/olimpiyat/3431">Olimpiyat</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/oryantiring/1942">Oryantiring</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/satranc/4034">Satranç</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/su-sporlari/9084">Su Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/sualti-sporlari/336">Sualtı Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/sutopu/3423">Sutopu</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/taekwondo/1791">Taekwondo</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/tenis/648">Tenis</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/triatlon/961">Triatlon</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/voleybol/10">Voleybol</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/vucut-gelistirme/8793">Vücut Geliştirme</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/wushu/1621">Wushu</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/yelken-ve-yat/2480">Yelken ve Yat</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/yuzme/1573">Yüzme</a> </li>



                            </ul>
                        </li>
                        <li class="menu-item"> <a href="/ziraat-turkiye-kupasi/1877" class="menu-link">TÜRKİYE KUPASI</a> </li>

                    </ul>
                </div>
            </div>
        </nav>

        <a href="/" class="navLogo" title="Ajansspor.com - Anında, Tarafsız Spor Haberleri"><img src="/Assets/Images/navLogoNewBeta.png" alt="Ajansspor.com - Anında, Tarafsız Spor Haberleri"></a>



    </div>
    <div class="header">
        <ul class="parent">


            
            
            


            
            <li class="parentLi search">
    <form method="GET" action="/arama/hepsi/1">
        <div class="searchBox">
            <div class="searchBoxInput">
                <input type="text" name="text" placeholder="Tarafsız spor haberi ara..">
            </div>
            <input type="submit" class="searchIcon" value="">
        </div>
    </form>
</li>

            
            <a href="/" style="float: left;margin-left: 20px;margin-top: 8px;">
                <img src="/Assets/Images/navLogoNewBeta.png" />
            </a>
         
            <a href="http://radyospor.com" target="_blank" style="float:right">
                <img src="/Assets/Images/radyospor.png" />
            </a>
            
            
            

            
            
            


        </ul>
    </div>
    <div class="header">
        <ul class="parent">
            
            

<li class="parentLi menu menuFull">
    
    <div class="menuChildContainer" >

        <ul class="title">
            <li class="futbolTitle" style="display: block;"><a class="menuLink" title="Futbol" data-menu="futbolMenu" href="/futbol/16">FUTBOL</a></li>
            <li class="basketbolTitle"><a class="menuLink" data-menu="basketbolMenu" title="Basketbol" href="/basketbol/9">BASKETBOL</a></li>
            <li class="voleybolTitle"><a class="menuLink" data-menu="voleybolMenu" title="Voleybol" href="/voleybol/10">VOLEYBOL</a></li>
            <li class="digerTitle"><a class="menuLink" data-menu="digerMenu" title="Diğer Sporlar" href="#">DİĞER SPORLAR</a></li>
            
            <li class="myPageTitle"><a class="menuLink" title="Canlı İzle" href="/canli-izle">CANLI İZLE</a></li>
        </ul>
        <ul class="content">
            <li style="display: block;" id="futbolMenu">
                <div class="leagues">
                            <a href="/futbol/spor-toto-super-lig/1" title="Spor Toto S&#252;per Lig">Spor Toto S&#252;per Lig</a>
                            <a href="/futbol/tff-1-lig/2" title="TFF 1. Lig">TFF 1. Lig</a>
                            <a href="/futbol/ziraat-turkiye-kupasi/26" title="Ziraat T&#252;rkiye Kupası">Ziraat T&#252;rkiye Kupası</a>
                            <a href="/futbol/ıngiltere-ligi/8" title="İngiltere Ligi">İngiltere Ligi</a>
                            <a href="/futbol/ıtalya-ligi/9" title="İtalya Ligi">İtalya Ligi</a>
                            <a href="/futbol/ıspanya-ligi/10" title="İspanya Ligi">İspanya Ligi</a>
                            <a href="/futbol/almanya-ligi/11" title="Almanya Ligi">Almanya Ligi</a>
                            <a href="/futbol/sampiyonlar-ligi/16" title="Şampiyonlar Ligi">Şampiyonlar Ligi</a>
                            <a href="/futbol/uefa-avrupa-ligi/15" title="Uefa Avrupa Ligi">Uefa Avrupa Ligi</a>
                            <a href="/futbol/spor-toto-2-lig-beyaz-grup/3" title="Spor Toto 2. Lig Beyaz Grup">Spor Toto 2. Lig Beyaz Grup</a>
                            <a href="/futbol/spor-toto-2-lig-kirmizi-grup/4" title="Spor Toto 2. Lig Kırmızı Grup">Spor Toto 2. Lig Kırmızı Grup</a>
                            <a href="/futbol/spor-toto-3-lig-1-grup/5" title="Spor Toto 3. Lig 1. Grup">Spor Toto 3. Lig 1. Grup</a>
                            <a href="/futbol/spor-toto-3-lig-2-grup/6" title="Spor Toto 3. Lig 2. Grup">Spor Toto 3. Lig 2. Grup</a>
                            <a href="/futbol/spor-toto-3-lig-3-grup/7" title="Spor Toto 3. Lig 3. Grup">Spor Toto 3. Lig 3. Grup</a>
                </div>
                <div class="teams">
                            <div class="group">


                                    <a href="/futbol/takim/akhisar-belediyespor/2" title="Akhisar Belediyespor" class="team">Akhisar Belediyespor</a>
                                    <a href="/futbol/takim/antalyaspor/3" title="Antalyaspor" class="team">Antalyaspor</a>
                                    <a href="/futbol/takim/besiktas/4" title="Beşiktaş" class="team">Beşiktaş</a>
                                    <a href="/futbol/takim/bursaspor/5" title="Bursaspor" class="team">Bursaspor</a>
                                    <a href="/futbol/takim/caykur-rizespor/6" title="&#199;aykur Rizespor" class="team">&#199;aykur Rizespor</a>
                                    <a href="/futbol/takim/fenerbahce/8" title="Fenerbah&#231;e" class="team">Fenerbah&#231;e</a>
                                    <a href="/futbol/takim/galatasaray/9" title="Galatasaray" class="team">Galatasaray</a>
                                    <a href="/futbol/takim/gaziantepspor/10" title="Gaziantepspor" class="team">Gaziantepspor</a>
                                    <a href="/futbol/takim/kasimpasa/12" title="Kasımpaşa" class="team">Kasımpaşa</a>
                                    <a href="/futbol/takim/medipol-basaksehir/16" title="Medipol Başakşehir" class="team">Medipol Başakşehir</a>
                                    <a href="/futbol/takim/osmanlispor/17" title="Osmanlıspor" class="team">Osmanlıspor</a>
                                    <a href="/futbol/takim/genclerbirligi/33" title="Gen&#231;lerbirliği" class="team">Gen&#231;lerbirliği</a>
                                    <a href="/futbol/takim/adanaspor/59" title="Adanaspor" class="team">Adanaspor</a>
                                    <a href="/futbol/takim/alanyaspor/60" title="Alanyaspor" class="team">Alanyaspor</a>
                                    <a href="/futbol/takim/k-karabukspor/69" title="K. Karab&#252;kspor" class="team">K. Karab&#252;kspor</a>
                                    <a href="/futbol/takim/kayserispor/75" title="Kayserispor" class="team">Kayserispor</a>
                                    <a href="/futbol/takim/torku-konyaspor/76" title="Torku Konyaspor" class="team">Torku Konyaspor</a>
                                    <a href="/futbol/takim/trabzonspor/77" title="Trabzonspor" class="team">Trabzonspor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/eskisehirspor/7" title="Eskişehirspor" class="team">Eskişehirspor</a>
                                    <a href="/futbol/takim/m-ıdmanyurdu/14" title="M. İdmanyurdu" class="team">M. İdmanyurdu</a>
                                    <a href="/futbol/takim/medicana-sivasspor/15" title="Medicana Sivasspor" class="team">Medicana Sivasspor</a>
                                    <a href="/futbol/takim/adana-demirspor/58" title="Adana Demirspor" class="team">Adana Demirspor</a>
                                    <a href="/futbol/takim/altinordu/61" title="Altınordu" class="team">Altınordu</a>
                                    <a href="/futbol/takim/balikesirspor/62" title="Balıkesirspor" class="team">Balıkesirspor</a>
                                    <a href="/futbol/takim/boluspor/63" title="Boluspor" class="team">Boluspor</a>
                                    <a href="/futbol/takim/denizlispor/64" title="Denizlispor" class="team">Denizlispor</a>
                                    <a href="/futbol/takim/elazigspor/65" title="Elazığspor" class="team">Elazığspor</a>
                                    <a href="/futbol/takim/gaziantep-bb/66" title="Gaziantep BB" class="team">Gaziantep BB</a>
                                    <a href="/futbol/takim/giresunspor/67" title="Giresunspor" class="team">Giresunspor</a>
                                    <a href="/futbol/takim/goztepe/68" title="G&#246;ztepe" class="team">G&#246;ztepe</a>
                                    <a href="/futbol/takim/samsunspor/72" title="Samsunspor" class="team">Samsunspor</a>
                                    <a href="/futbol/takim/sanliurfaspor/73" title="Şanlıurfaspor" class="team">Şanlıurfaspor</a>
                                    <a href="/futbol/takim/yeni-malatyaspor/74" title="Yeni Malatyaspor" class="team">Yeni Malatyaspor</a>
                                    <a href="/futbol/takim/bandirmaspor/79" title="Bandırmaspor" class="team">Bandırmaspor</a>
                                    <a href="/futbol/takim/umraniyespor/94" title="&#220;mraniyespor" class="team">&#220;mraniyespor</a>
                                    <a href="/futbol/takim/manisaspor/108" title="Manisaspor" class="team">Manisaspor</a>
                            </div>
                            <div class="group">


                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/arsenal/114" title="Arsenal" class="team">Arsenal</a>
                                    <a href="/futbol/takim/bournemouth/116" title="Bournemouth" class="team">Bournemouth</a>
                                    <a href="/futbol/takim/burnley/117" title="Burnley" class="team">Burnley</a>
                                    <a href="/futbol/takim/chelsea/118" title="Chelsea" class="team">Chelsea</a>
                                    <a href="/futbol/takim/crystal-palace/119" title="Crystal Palace" class="team">Crystal Palace</a>
                                    <a href="/futbol/takim/everton/120" title="Everton" class="team">Everton</a>
                                    <a href="/futbol/takim/leicester-city/121" title="Leicester City" class="team">Leicester City</a>
                                    <a href="/futbol/takim/liverpool/122" title="Liverpool" class="team">Liverpool</a>
                                    <a href="/futbol/takim/manchester-city/123" title="Manchester City" class="team">Manchester City</a>
                                    <a href="/futbol/takim/manchester-united/124" title="Manchester United" class="team">Manchester United</a>
                                    <a href="/futbol/takim/southampton/127" title="Southampton" class="team">Southampton</a>
                                    <a href="/futbol/takim/stoke-city/128" title="Stoke City" class="team">Stoke City</a>
                                    <a href="/futbol/takim/sunderland/129" title="Sunderland" class="team">Sunderland</a>
                                    <a href="/futbol/takim/swansea-city/130" title="Swansea City" class="team">Swansea City</a>
                                    <a href="/futbol/takim/tottenham/131" title="Tottenham" class="team">Tottenham</a>
                                    <a href="/futbol/takim/watford/132" title="Watford" class="team">Watford</a>
                                    <a href="/futbol/takim/west-bromwich-albion/133" title="West Bromwich Albion" class="team">West Bromwich Albion</a>
                                    <a href="/futbol/takim/west-ham/134" title="West Ham" class="team">West Ham</a>
                                    <a href="/futbol/takim/middlesbrough/355" title="Middlesbrough" class="team">Middlesbrough</a>
                                    <a href="/futbol/takim/hull-city/356" title="Hull City" class="team">Hull City</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/ac-milan/37" title="AC Milan" class="team">AC Milan</a>
                                    <a href="/futbol/takim/atalanta/38" title="Atalanta" class="team">Atalanta</a>
                                    <a href="/futbol/takim/bologna/39" title="Bologna" class="team">Bologna</a>
                                    <a href="/futbol/takim/pescara/41" title="Pescara" class="team">Pescara</a>
                                    <a href="/futbol/takim/empoli/42" title="Empoli" class="team">Empoli</a>
                                    <a href="/futbol/takim/fiorentina/43" title="Fiorentina" class="team">Fiorentina</a>
                                    <a href="/futbol/takim/genoa/45" title="Genoa" class="team">Genoa</a>
                                    <a href="/futbol/takim/ınter/46" title="Inter" class="team">Inter</a>
                                    <a href="/futbol/takim/juventus/47" title="Juventus" class="team">Juventus</a>
                                    <a href="/futbol/takim/palermo/49" title="Palermo" class="team">Palermo</a>
                                    <a href="/futbol/takim/roma/50" title="Roma" class="team">Roma</a>
                                    <a href="/futbol/takim/sampdoria/51" title="Sampdoria" class="team">Sampdoria</a>
                                    <a href="/futbol/takim/sassuolo/52" title="Sassuolo" class="team">Sassuolo</a>
                                    <a href="/futbol/takim/ssc-napoli/53" title="SSC Napoli" class="team">SSC Napoli</a>
                                    <a href="/futbol/takim/torino/54" title="Torino" class="team">Torino</a>
                                    <a href="/futbol/takim/udinese/55" title="Udinese" class="team">Udinese</a>
                                    <a href="/futbol/takim/lazio/135" title="Lazio" class="team">Lazio</a>
                                    <a href="/futbol/takim/cagliari/357" title="Cagliari" class="team">Cagliari</a>
                                    <a href="/futbol/takim/crotone/358" title="Crotone" class="team">Crotone</a>
                                    <a href="/futbol/takim/chievo/359" title="Chievo" class="team">Chievo</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/atletico-madrid/136" title="Atletico Madrid" class="team">Atletico Madrid</a>
                                    <a href="/futbol/takim/barcelona/137" title="Barcelona" class="team">Barcelona</a>
                                    <a href="/futbol/takim/betis/138" title="Betis" class="team">Betis</a>
                                    <a href="/futbol/takim/bilbao/139" title="Bilbao" class="team">Bilbao</a>
                                    <a href="/futbol/takim/celta-vigo/140" title="Celta Vigo" class="team">Celta Vigo</a>
                                    <a href="/futbol/takim/deportivo/141" title="Deportivo" class="team">Deportivo</a>
                                    <a href="/futbol/takim/eibar/142" title="Eibar" class="team">Eibar</a>
                                    <a href="/futbol/takim/espanyol/143" title="Espanyol" class="team">Espanyol</a>
                                    <a href="/futbol/takim/granada/145" title="Granada" class="team">Granada</a>
                                    <a href="/futbol/takim/las-palmas/146" title="Las Palmas" class="team">Las Palmas</a>
                                    <a href="/futbol/takim/malaga/148" title="Malaga" class="team">Malaga</a>
                                    <a href="/futbol/takim/real-madrid/150" title="Real Madrid" class="team">Real Madrid</a>
                                    <a href="/futbol/takim/real-sociedad/151" title="Real Sociedad" class="team">Real Sociedad</a>
                                    <a href="/futbol/takim/sevilla/152" title="Sevilla" class="team">Sevilla</a>
                                    <a href="/futbol/takim/sporting-gijon/153" title="Sporting Gijon" class="team">Sporting Gijon</a>
                                    <a href="/futbol/takim/valencia/154" title="Valencia" class="team">Valencia</a>
                                    <a href="/futbol/takim/villarreal/155" title="Villarreal" class="team">Villarreal</a>
                                    <a href="/futbol/takim/deportivo-alaves/360" title="Deportivo Alaves" class="team">Deportivo Alaves</a>
                                    <a href="/futbol/takim/leganes/361" title="Leganes" class="team">Leganes</a>
                                    <a href="/futbol/takim/osasuna/362" title="Osasuna" class="team">Osasuna</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/augsburg/156" title="Augsburg" class="team">Augsburg</a>
                                    <a href="/futbol/takim/bayern-munih/157" title="Bayern M&#252;nih" class="team">Bayern M&#252;nih</a>
                                    <a href="/futbol/takim/darmstadt/158" title="Darmstadt" class="team">Darmstadt</a>
                                    <a href="/futbol/takim/dortmund/159" title="Dortmund" class="team">Dortmund</a>
                                    <a href="/futbol/takim/efrankfurt/160" title="E.Frankfurt " class="team">E.Frankfurt </a>
                                    <a href="/futbol/takim/hamburg/162" title="Hamburg" class="team">Hamburg</a>
                                    <a href="/futbol/takim/hertha-berlin/164" title="Hertha Berlin" class="team">Hertha Berlin</a>
                                    <a href="/futbol/takim/hoffenheim/165" title="Hoffenheim" class="team">Hoffenheim</a>
                                    <a href="/futbol/takim/ıngolstadt/166" title="Ingolstadt" class="team">Ingolstadt</a>
                                    <a href="/futbol/takim/leverkusen/167" title="Leverkusen" class="team">Leverkusen</a>
                                    <a href="/futbol/takim/mainz-05/168" title="Mainz 05" class="team">Mainz 05</a>
                                    <a href="/futbol/takim/monchengladbach/169" title="M&#246;nchengladbach" class="team">M&#246;nchengladbach</a>
                                    <a href="/futbol/takim/schalke-04/170" title="Schalke 04" class="team">Schalke 04</a>
                                    <a href="/futbol/takim/wbremen/172" title="W.Bremen" class="team">W.Bremen</a>
                                    <a href="/futbol/takim/wolfsburg/173" title="Wolfsburg" class="team">Wolfsburg</a>
                                    <a href="/futbol/takim/cologne/363" title="Cologne" class="team">Cologne</a>
                                    <a href="/futbol/takim/freiburg/364" title="Freiburg" class="team">Freiburg</a>
                                    <a href="/futbol/takim/rb-leipzig/365" title="Rb Leipzig" class="team">Rb Leipzig</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/cska-moskova/244" title="CSKA Moskova" class="team">CSKA Moskova</a>
                                    <a href="/futbol/takim/benfica/245" title="Benfica" class="team">Benfica</a>
                                    <a href="/futbol/takim/fc-astana/246" title="FC Astana" class="team">FC Astana</a>
                                    <a href="/futbol/takim/bate-borisov/247" title="BATE Borisov" class="team">BATE Borisov</a>
                                    <a href="/futbol/takim/olympiakos/248" title="Olympiakos" class="team">Olympiakos</a>
                                    <a href="/futbol/takim/din-zagreb/249" title="Din. Zagreb" class="team">Din. Zagreb</a>
                                    <a href="/futbol/takim/porto/250" title="Porto" class="team">Porto</a>
                                    <a href="/futbol/takim/dynamo-kiev/251" title="Dynamo Kiev" class="team">Dynamo Kiev</a>
                                    <a href="/futbol/takim/gent/252" title="Gent" class="team">Gent</a>
                                    <a href="/futbol/takim/paris-sg/277" title="Paris SG" class="team">Paris SG</a>
                                    <a href="/futbol/takim/shakhtar-donetsk/278" title="Shakhtar Donetsk" class="team">Shakhtar Donetsk</a>
                                    <a href="/futbol/takim/malmo-ff/279" title="Malm&#246; FF" class="team">Malm&#246; FF</a>
                                    <a href="/futbol/takim/psv-eindhoven/280" title="PSV Eindhoven" class="team">PSV Eindhoven</a>
                                    <a href="/futbol/takim/maccabi-tel-aviv/281" title="Maccabi Tel Aviv" class="team">Maccabi Tel Aviv</a>
                                    <a href="/futbol/takim/zenit-petersburg/282" title="Zenit Petersburg" class="team">Zenit Petersburg</a>
                                    <a href="/futbol/takim/lyon/283" title="Lyon" class="team">Lyon</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/ajax/232" title="Ajax" class="team">Ajax</a>
                                    <a href="/futbol/takim/bordeaux/233" title="Bordeaux" class="team">Bordeaux</a>
                                    <a href="/futbol/takim/fc-krasnodar/234" title="FC Krasnodar" class="team">FC Krasnodar</a>
                                    <a href="/futbol/takim/club-brugge/235" title="Club Brugge" class="team">Club Brugge</a>
                                    <a href="/futbol/takim/plzen/236" title="Plzen" class="team">Plzen</a>
                                    <a href="/futbol/takim/dinamo-minsk/237" title="Dinamo Minsk" class="team">Dinamo Minsk</a>
                                    <a href="/futbol/takim/braga/238" title="Braga" class="team">Braga</a>
                                    <a href="/futbol/takim/lokomotiv-moskova/239" title="Lokomotiv Moskova" class="team">Lokomotiv Moskova</a>
                                    <a href="/futbol/takim/basel/240" title="Basel" class="team">Basel</a>
                                    <a href="/futbol/takim/anderlecht/241" title="Anderlecht" class="team">Anderlecht</a>
                                    <a href="/futbol/takim/qarabag-agdam/242" title="Qarabağ Ağdam" class="team">Qarabağ Ağdam</a>
                                    <a href="/futbol/takim/az-alkmaar/243" title="AZ Alkmaar" class="team">AZ Alkmaar</a>
                                    <a href="/futbol/takim/molde/253" title="Molde" class="team">Molde</a>
                                    <a href="/futbol/takim/celtic/254" title="Celtic" class="team">Celtic</a>
                                    <a href="/futbol/takim/sion/255" title="Sion" class="team">Sion</a>
                                    <a href="/futbol/takim/rubin-kazan/256" title="Rubin Kazan" class="team">Rubin Kazan</a>
                                    <a href="/futbol/takim/paok/257" title="Paok" class="team">Paok</a>
                                    <a href="/futbol/takim/qabala/258" title="Qabala" class="team">Qabala</a>
                                    <a href="/futbol/takim/fc-midtjylland/259" title="FC Midtjylland" class="team">FC Midtjylland</a>
                                    <a href="/futbol/takim/legia-varsova/260" title="Legia Varşova" class="team">Legia Varşova</a>
                                    <a href="/futbol/takim/rapid-wien/261" title="Rapid Wien" class="team">Rapid Wien</a>
                                    <a href="/futbol/takim/marsilya/262" title="Marsilya" class="team">Marsilya</a>
                                    <a href="/futbol/takim/slovan-liberec/263" title="Slovan Liberec" class="team">Slovan Liberec</a>
                                    <a href="/futbol/takim/groningen/264" title="Groningen" class="team">Groningen</a>
                                    <a href="/futbol/takim/stetienne/265" title="St.Etienne" class="team">St.Etienne</a>
                                    <a href="/futbol/takim/dnipro/266" title="Dnipro" class="team">Dnipro</a>
                                    <a href="/futbol/takim/rosenborg/267" title="Rosenborg" class="team">Rosenborg</a>
                                    <a href="/futbol/takim/sporting-lisbon/268" title="Sporting Lisbon" class="team">Sporting Lisbon</a>
                                    <a href="/futbol/takim/skenderbeu-korce/269" title="Skenderbeu Kor&#231;e" class="team">Skenderbeu Kor&#231;e</a>
                                    <a href="/futbol/takim/lech-poznan/270" title="Lech Poznan" class="team">Lech Poznan</a>
                                    <a href="/futbol/takim/belenenses/271" title="Belenenses" class="team">Belenenses</a>
                                    <a href="/futbol/takim/monaco/272" title="Monaco" class="team">Monaco</a>
                                    <a href="/futbol/takim/sparta-prag/273" title="Sparta Prag" class="team">Sparta Prag</a>
                                    <a href="/futbol/takim/asteras-tripolis/274" title="Asteras Tripolis" class="team">Asteras Tripolis</a>
                                    <a href="/futbol/takim/apoel-nicosia/275" title="APOEL Nicosia" class="team">APOEL Nicosia</a>
                                    <a href="/futbol/takim/partizan-belgrad/276" title="Partizan Belgrad" class="team">Partizan Belgrad</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/anadolu-uskudar-1908-spor/78" title="Anadolu &#220;sk&#252;dar 1908 Spor" class="team">Anadolu &#220;sk&#252;dar 1908 Spor</a>
                                    <a href="/futbol/takim/fethiyespor/82" title="Fethiyespor" class="team">Fethiyespor</a>
                                    <a href="/futbol/takim/hacettepe-spor/83" title="Hacettepe Spor" class="team">Hacettepe Spor</a>
                                    <a href="/futbol/takim/ıstanbulspor--as/84" title="İstanbulspor  A.Ş." class="team">İstanbulspor  A.Ş.</a>
                                    <a href="/futbol/takim/kahramanmarasspor-as/85" title="Kahramanmaraşspor A.Ş." class="team">Kahramanmaraşspor A.Ş.</a>
                                    <a href="/futbol/takim/konya-anadolu-selcukspor/87" title="Konya Anadolu Sel&#231;ukspor" class="team">Konya Anadolu Sel&#231;ukspor</a>
                                    <a href="/futbol/takim/nazilli-belediyespor/89" title="Nazilli Belediyespor" class="team">Nazilli Belediyespor</a>
                                    <a href="/futbol/takim/pendikspor/92" title="Pendikspor" class="team">Pendikspor</a>
                                    <a href="/futbol/takim/bucaspor/98" title="Bucaspor" class="team">Bucaspor</a>
                                    <a href="/futbol/takim/fatih-karagumruk-as/101" title="Fatih Karag&#252;mr&#252;k A.Ş." class="team">Fatih Karag&#252;mr&#252;k A.Ş.</a>
                                    <a href="/futbol/takim/keciorengucu/106" title="Ke&#231;i&#246;reng&#252;c&#252;" class="team">Ke&#231;i&#246;reng&#252;c&#252;</a>
                                    <a href="/futbol/takim/kocaeli-birlik-spor/107" title="Kocaeli Birlik Spor" class="team">Kocaeli Birlik Spor</a>
                                    <a href="/futbol/takim/sivas-belediye-spor/109" title="Sivas Belediye Spor" class="team">Sivas Belediye Spor</a>
                                    <a href="/futbol/takim/buyuksehir-belediye-erzurumspor/181" title="B&#252;y&#252;kşehir Belediye Erzurumspor" class="team">B&#252;y&#252;kşehir Belediye Erzurumspor</a>
                                    <a href="/futbol/takim/zonguldak-komurspor/192" title="Zonguldak K&#246;m&#252;rspor" class="team">Zonguldak K&#246;m&#252;rspor</a>
                                    <a href="/futbol/takim/ofspor-as/204" title="Ofspor A.Ş." class="team">Ofspor A.Ş.</a>
                                    <a href="/futbol/takim/amed-sportif-faaliyetler/387" title="Amed Sportif Faaliyetler" class="team">Amed Sportif Faaliyetler</a>
                                    <a href="/futbol/takim/buyukcekmece-tepecik-spor-as/388" title="B&#252;y&#252;k&#231;ekmece Tepecik Spor A.Ş." class="team">B&#252;y&#252;k&#231;ekmece Tepecik Spor A.Ş.</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/1461-trabzon/57" title="1461 Trabzon" class="team">1461 Trabzon</a>
                                    <a href="/futbol/takim/karsiyaka/70" title="Karşıyaka" class="team">Karşıyaka</a>
                                    <a href="/futbol/takim/kayseri-erciyesspor/71" title="Kayseri Erciyesspor" class="team">Kayseri Erciyesspor</a>
                                    <a href="/futbol/takim/bugsas-spor-as/81" title="Bugsaş Spor A.Ş." class="team">Bugsaş Spor A.Ş.</a>
                                    <a href="/futbol/takim/kirklarelispor/86" title="Kırklarelispor" class="team">Kırklarelispor</a>
                                    <a href="/futbol/takim/menemen-belediye-spor/88" title="Menemen Belediye Spor" class="team">Menemen Belediye Spor</a>
                                    <a href="/futbol/takim/sariyer/93" title="Sarıyer" class="team">Sarıyer</a>
                                    <a href="/futbol/takim/mke-ankaragucu/96" title="MKE Ankarag&#252;c&#252;" class="team">MKE Ankarag&#252;c&#252;</a>
                                    <a href="/futbol/takim/aydinspor-1923/97" title="Aydınspor 1923" class="team">Aydınspor 1923</a>
                                    <a href="/futbol/takim/eyupspor/100" title="Ey&#252;pspor" class="team">Ey&#252;pspor</a>
                                    <a href="/futbol/takim/gumushanespor/102" title="G&#252;m&#252;şhanespor" class="team">G&#252;m&#252;şhanespor</a>
                                    <a href="/futbol/takim/hatayspor/103" title="Hatayspor" class="team">Hatayspor</a>
                                    <a href="/futbol/takim/ınegolspor/104" title="İneg&#246;lspor" class="team">İneg&#246;lspor</a>
                                    <a href="/futbol/takim/tokatspor/112" title="Tokatspor" class="team">Tokatspor</a>
                                    <a href="/futbol/takim/tuzlaspor-as/113" title="Tuzlaspor A.Ş." class="team">Tuzlaspor A.Ş.</a>
                                    <a href="/futbol/takim/etimesgut-bld-spor/199" title="Etimesgut Bld. Spor" class="team">Etimesgut Bld. Spor</a>
                                    <a href="/futbol/takim/kastamonuspor-1966/224" title="Kastamonuspor 1966" class="team">Kastamonuspor 1966</a>
                                    <a href="/futbol/takim/nigde-belediyespor/227" title="Niğde Belediyespor" class="team">Niğde Belediyespor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/ankara-demirspor/95" title="Ankara Demirspor" class="team">Ankara Demirspor</a>
                                    <a href="/futbol/takim/kartalspor/105" title="Kartalspor" class="team">Kartalspor</a>
                                    <a href="/futbol/takim/altay/174" title="Altay" class="team">Altay</a>
                                    <a href="/futbol/takim/cizre-spor/178" title="Cizre Spor" class="team">Cizre Spor</a>
                                    <a href="/futbol/takim/erzin-belediyespor/180" title="Erzin Belediyespor" class="team">Erzin Belediyespor</a>
                                    <a href="/futbol/takim/kizilcabolukspor/184" title="Kızılcab&#246;l&#252;kspor" class="team">Kızılcab&#246;l&#252;kspor</a>
                                    <a href="/futbol/takim/kozan-bldspor/185" title="Kozan Bld.Spor" class="team">Kozan Bld.Spor</a>
                                    <a href="/futbol/takim/tekirdagspor/188" title="Tekirdağspor" class="team">Tekirdağspor</a>
                                    <a href="/futbol/takim/sancaktepe-belediye-spor/208" title="Sancaktepe Belediye Spor" class="team">Sancaktepe Belediye Spor</a>
                                    <a href="/futbol/takim/bayburt-grup-ozel-ıdare-genclik-ve-spor/213" title="Bayburt Grup &#214;zel İdare Gen&#231;lik ve Spor" class="team">Bayburt Grup &#214;zel İdare Gen&#231;lik ve Spor</a>
                                    <a href="/futbol/takim/beylerbeyispor/215" title="Beylerbeyispor" class="team">Beylerbeyispor</a>
                                    <a href="/futbol/takim/corum-belediyespor/218" title="&#199;orum Belediyespor" class="team">&#199;orum Belediyespor</a>
                                    <a href="/futbol/takim/golcukspor/223" title="G&#246;lc&#252;kspor" class="team">G&#246;lc&#252;kspor</a>
                                    <a href="/futbol/takim/manavgatspor/226" title="Manavgatspor" class="team">Manavgatspor</a>
                                    <a href="/futbol/takim/van-buyuksehir-belediyespor/230" title="Van B&#252;y&#252;kşehir Belediyespor" class="team">Van B&#252;y&#252;kşehir Belediyespor</a>
                                    <a href="/futbol/takim/kocaelispor/389" title="Kocaelispor" class="team">Kocaelispor</a>
                                    <a href="/futbol/takim/anagold-24erzincanspor/390" title="Anagold 24Erzincanspor" class="team">Anagold 24Erzincanspor</a>
                                    <a href="/futbol/takim/karacabey-birlik-spor-as/391" title="Karacabey Birlik Spor A.Ş." class="team">Karacabey Birlik Spor A.Ş.</a>
                                    <a href="/futbol/takim/kutahyaspor/392" title="K&#252;tahyaspor" class="team">K&#252;tahyaspor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/pazarspor/91" title="Pazarspor" class="team">Pazarspor</a>
                                    <a href="/futbol/takim/duzcespor/179" title="D&#252;zcespor" class="team">D&#252;zcespor</a>
                                    <a href="/futbol/takim/kirikhanspor/183" title="Kırıkhanspor" class="team">Kırıkhanspor</a>
                                    <a href="/futbol/takim/silivrispor/187" title="Silivrispor" class="team">Silivrispor</a>
                                    <a href="/futbol/takim/tire-1922-spor/189" title="Tire 1922 Spor" class="team">Tire 1922 Spor</a>
                                    <a href="/futbol/takim/yesil-bursa-as/191" title="Yeşil Bursa A.Ş." class="team">Yeşil Bursa A.Ş.</a>
                                    <a href="/futbol/takim/bodrum-belediyesi-bodrumspor/195" title="Bodrum Belediyesi Bodrumspor" class="team">Bodrum Belediyesi Bodrumspor</a>
                                    <a href="/futbol/takim/derince-spor-as/197" title="Derince Spor A.Ş." class="team">Derince Spor A.Ş.</a>
                                    <a href="/futbol/takim/manisa-buyuksehir-belediye-spor/203" title="Manisa B&#252;y&#252;kşehir Belediye Spor" class="team">Manisa B&#252;y&#252;kşehir Belediye Spor</a>
                                    <a href="/futbol/takim/yomraspor/210" title="Yomraspor" class="team">Yomraspor</a>
                                    <a href="/futbol/takim/batman-petrol-spor-as/212" title="Batman Petrol Spor A.Ş." class="team">Batman Petrol Spor A.Ş.</a>
                                    <a href="/futbol/takim/catalca-spor/216" title="&#199;atalca Spor" class="team">&#199;atalca Spor</a>
                                    <a href="/futbol/takim/dardanelspor-as/219" title="Dardanelspor A.Ş." class="team">Dardanelspor A.Ş.</a>
                                    <a href="/futbol/takim/dersim-spor/221" title="Dersim Spor" class="team">Dersim Spor</a>
                                    <a href="/futbol/takim/halide-edip-adivarspor/393" title="Halide Edip Adıvarspor" class="team">Halide Edip Adıvarspor</a>
                                    <a href="/futbol/takim/erbaaspor/394" title="Erbaaspor" class="team">Erbaaspor</a>
                                    <a href="/futbol/takim/kemerspor-2003/395" title="Kemerspor 2003" class="team">Kemerspor 2003</a>
                                    <a href="/futbol/takim/turk-metal-kirikkale-spor/396" title="T&#252;rk Metal Kırıkkale Spor" class="team">T&#252;rk Metal Kırıkkale Spor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/bayrampasa/80" title="Bayrampaşa" class="team">Bayrampaşa</a>
                                    <a href="/futbol/takim/orduspor/90" title="Orduspor" class="team">Orduspor</a>
                                    <a href="/futbol/takim/tarsus-ıdman-yurdu/110" title="Tarsus İdman Yurdu" class="team">Tarsus İdman Yurdu</a>
                                    <a href="/futbol/takim/baysal-ınsaat-duzyurtspor/176" title="Baysal İnşaat D&#252;zyurtspor" class="team">Baysal İnşaat D&#252;zyurtspor</a>
                                    <a href="/futbol/takim/maltepespor/186" title="Maltepespor" class="team">Maltepespor</a>
                                    <a href="/futbol/takim/denizli-futbol-a-spor/196" title="Denizli Futbol A Spor" class="team">Denizli Futbol A Spor</a>
                                    <a href="/futbol/takim/diyarbekir-spor-as/198" title="Diyarbekir Spor A.Ş." class="team">Diyarbekir Spor A.Ş.</a>
                                    <a href="/futbol/takim/orhangazispor/205" title="Orhangazispor" class="team">Orhangazispor</a>
                                    <a href="/futbol/takim/payasspor/206" title="Payasspor" class="team">Payasspor</a>
                                    <a href="/futbol/takim/sakaryaspor-as/207" title="Sakaryaspor A.Ş." class="team">Sakaryaspor A.Ş.</a>
                                    <a href="/futbol/takim/sultanbeyli-belediyespor/209" title="Sultanbeyli Belediyespor" class="team">Sultanbeyli Belediyespor</a>
                                    <a href="/futbol/takim/bergama-belediyespor/214" title="Bergama Belediyespor" class="team">Bergama Belediyespor</a>
                                    <a href="/futbol/takim/darica-genclerbirligi/220" title="Darıca Gen&#231;lerbirliği" class="team">Darıca Gen&#231;lerbirliği</a>
                                    <a href="/futbol/takim/afjet-afyonspor/397" title="Afjet Afyonspor" class="team">Afjet Afyonspor</a>
                                    <a href="/futbol/takim/elaziz-belediyespor/398" title="Elaziz Belediyespor" class="team">Elaziz Belediyespor</a>
                                    <a href="/futbol/takim/muglaspor/399" title="Muğlaspor" class="team">Muğlaspor</a>
                                    <a href="/futbol/takim/ankara-adliye-spor/400" title="Ankara Adliye Spor" class="team">Ankara Adliye Spor</a>
                                    <a href="/futbol/takim/12-bingol-spor/401" title="12 Bing&#246;l Spor" class="team">12 Bing&#246;l Spor</a>
                            </div>
                </div>
            </li>
            <li style="display: block;" id="basketbolMenu">
                <div class="leagues">
                        <a href="/basketbol/spor-toto-basketbol-ligi/17">Spor Toto Basketbol Ligi</a>
                        <a href="/basketbol/bilyonercom-kadinlar-basketbol-ligi/19">Bilyoner.com Kadınlar Basketbol Ligi</a>
                        <a href="/basketbol/thy-euroleague/27">THY EuroLeague</a>
                        <a href="/basketbol/nba/29">NBA</a>
                </div>
                <div class="teams">
                        <div class="group">


                                <a href="/basketbol/takim/banvit-basketbol/284" title="Banvit Basketbol
" class="team">Banvit Basketbol
</a>
                                <a href="/basketbol/takim/besiktas-sompo-japan/285" title="Beşiktaş Sompo Japan
" class="team">Beşiktaş Sompo Japan
</a>
                                <a href="/basketbol/takim/akin-corap-yesil-giresun-bld/286" title="Akın &#199;orap Yeşil Giresun BLD.
" class="team">Akın &#199;orap Yeşil Giresun BLD.
</a>
                                <a href="/basketbol/takim/torku-konyaspor/287" title="Torku Konyaspor
" class="team">Torku Konyaspor
</a>
                                <a href="/basketbol/takim/ıstanbul-bbsk/288" title=" İstanbul BBSK
" class="team"> İstanbul BBSK
</a>
                                <a href="/basketbol/takim/pinar-karsiyaka/289" title="Pınar Karşıyaka
" class="team">Pınar Karşıyaka
</a>
                                <a href="/basketbol/takim/muratbey-usak-sportif/290" title="Muratbey Uşak Sportif 
" class="team">Muratbey Uşak Sportif 
</a>
                                <a href="/basketbol/takim/darussafaka-dogus/291" title=" Dar&#252;şşafaka Doğuş
" class="team"> Dar&#252;şşafaka Doğuş
</a>
                                <a href="/basketbol/takim/ronesans-ted-ankara-kolejliler/292" title="R&#246;nesans TED Ankara Kolejliler
" class="team">R&#246;nesans TED Ankara Kolejliler
</a>
                                <a href="/basketbol/takim/royal-hali-gaziantep/293" title=" Royal Halı Gaziantep
" class="team"> Royal Halı Gaziantep
</a>
                                <a href="/basketbol/takim/fenerbahce/294" title=" Fenerbah&#231;e
" class="team"> Fenerbah&#231;e
</a>
                                <a href="/basketbol/takim/galatasaray-odeabank/295" title=" Galatasaray Odeabank
" class="team"> Galatasaray Odeabank
</a>
                                <a href="/basketbol/takim/anadolu-efes/296" title="Anadolu Efes
" class="team">Anadolu Efes
</a>
                                <a href="/basketbol/takim/demir-ınsaat-buyukcekmece/297" title="Demir İnşaat B&#252;y&#252;k&#231;ekmece
" class="team">Demir İnşaat B&#252;y&#252;k&#231;ekmece
</a>
                                <a href="/basketbol/takim/trabzonspor-medical-park/298" title="Trabzonspor Medical Park
" class="team">Trabzonspor Medical Park
</a>
                                <a href="/basketbol/takim/turk-telekom/299" title="T&#252;rk Telekom
" class="team">T&#252;rk Telekom
</a>
                        </div>
                        <div class="group">


                                <a href="/basketbol/takim/basketbolu-gelistirenler-dernegi-sk-k/318" title=" Basketbolu Geliştirenler Derneği SK (K)
" class="team"> Basketbolu Geliştirenler Derneği SK (K)
</a>
                                <a href="/basketbol/takim/besiktas-k/319" title=" Beşiktaş (K)
" class="team"> Beşiktaş (K)
</a>
                                <a href="/basketbol/takim/ıstanbul-universitesi-k/320" title=" İstanbul &#220;niversitesi (K)
" class="team"> İstanbul &#220;niversitesi (K)
</a>
                                <a href="/basketbol/takim/orduspor-k/321" title=" Orduspor (K)
" class="team"> Orduspor (K)
</a>
                                <a href="/basketbol/takim/abdullah-gul-universitesi-k/322" title="Abdullah G&#252;l &#220;niversitesi (K)
" class="team">Abdullah G&#252;l &#220;niversitesi (K)
</a>
                                <a href="/basketbol/takim/adana-askı-k/323" title="Adana ASKİ (K)
" class="team">Adana ASKİ (K)
</a>
                                <a href="/basketbol/takim/botas-k/324" title="Botaş (K)
" class="team">Botaş (K)
</a>
                                <a href="/basketbol/takim/edirne-spor-k/325" title="Edirne Spor (K)
" class="team">Edirne Spor (K)
</a>
                                <a href="/basketbol/takim/fenerbahce-k/326" title="Fenerbah&#231;e (K)
" class="team">Fenerbah&#231;e (K)
</a>
                                <a href="/basketbol/takim/galatasaray-k/327" title="Galatasaray (K)
" class="team">Galatasaray (K)
</a>
                                <a href="/basketbol/takim/hatay-buyuksehir-belediyespor-k/328" title="Hatay B&#252;y&#252;kşehir Belediyespor (K)
" class="team">Hatay B&#252;y&#252;kşehir Belediyespor (K)
</a>
                                <a href="/basketbol/takim/mersin-belediyespor-k/329" title="Mersin Belediyespor (K)
" class="team">Mersin Belediyespor (K)
</a>
                                <a href="/basketbol/takim/samsun-canik-belediye-k/330" title="Samsun Canik Belediye (K)
" class="team">Samsun Canik Belediye (K)
</a>
                                <a href="/basketbol/takim/yakin-dogu-universitesi-k/331" title="Yakın Doğu &#220;niversitesi (K)
" class="team">Yakın Doğu &#220;niversitesi (K)
</a>
                        </div>
                        <div class="group">


                        </div>
                        <div class="group">


                        </div>
                </div>
            </li>
            <li style="display: none;" id="voleybolMenu">
                <div class="leagues">
                        <a href="/voleybol/efeler-ligi/20">Efeler Ligi</a>
                        <a href="/voleybol/vestel-venus-sultanlar-ligi/21">Vestel Ven&#252;s Sultanlar Ligi</a>
                </div>
                <div class="teams">
                        <div class="group">


                                <a href="/voleybol/takim/arkas-spor/332" title="Arkas Spor
" class="team">Arkas Spor
</a>
                                <a href="/voleybol/takim/galatasaray-hdı-sigorta/333" title="Galatasaray HDI Sigorta
" class="team">Galatasaray HDI Sigorta
</a>
                                <a href="/voleybol/takim/ziraat-bankasi/334" title="Ziraat Bankası
" class="team">Ziraat Bankası
</a>
                                <a href="/voleybol/takim/fenerbahce/335" title="Fenerbah&#231;e
" class="team">Fenerbah&#231;e
</a>
                                <a href="/voleybol/takim/afyon-belediye/336" title=" Afyon Belediye
" class="team"> Afyon Belediye
</a>
                                <a href="/voleybol/takim/halkbank/337" title="Halkbank
" class="team">Halkbank
</a>
                                <a href="/voleybol/takim/ınegol-bld/338" title="İneg&#246;l Bld.
" class="team">İneg&#246;l Bld.
</a>
                                <a href="/voleybol/takim/ıstanbul-bsb/339" title="İstanbul B.Ş.B.
" class="team">İstanbul B.Ş.B.
</a>
                                <a href="/voleybol/takim/maliye-milli-piyango/340" title="Maliye Milli Piyango
" class="team">Maliye Milli Piyango
</a>
                                <a href="/voleybol/takim/tokat-bld-plevne/341" title="Tokat Bld. Plevne
" class="team">Tokat Bld. Plevne
</a>
                                <a href="/voleybol/takim/memleketspor/342" title=" Memleketspor
" class="team"> Memleketspor
</a>
                        </div>
                        <div class="group">


                                <a href="/voleybol/takim/besiktas/343" title=" Beşiktaş
" class="team"> Beşiktaş
</a>
                                <a href="/voleybol/takim/eczacibasi-vitra/344" title=" Eczacıbaşı Vitra
" class="team"> Eczacıbaşı Vitra
</a>
                                <a href="/voleybol/takim/seramiksan-spor/345" title=" Seramiksan Spor
" class="team"> Seramiksan Spor
</a>
                                <a href="/voleybol/takim/bursa-bsb/346" title="Bursa BŞB
" class="team">Bursa BŞB
</a>
                                <a href="/voleybol/takim/canakkale-belediye/347" title="&#199;anakkale Belediye
" class="team">&#199;anakkale Belediye
</a>
                                <a href="/voleybol/takim/fenerbahce-grundig/348" title="Fenerbah&#231;e Grundig
" class="team">Fenerbah&#231;e Grundig
</a>
                                <a href="/voleybol/takim/galatasaray-daikin/349" title="Galatasaray Daikin
" class="team">Galatasaray Daikin
</a>
                                <a href="/voleybol/takim/halkbank/350" title="Halkbank" class="team">Halkbank</a>
                                <a href="/voleybol/takim/ımperial-hastanesi-ıdmanocagi/351" title="İmperial Hastanesi İdmanocağı
" class="team">İmperial Hastanesi İdmanocağı
</a>
                                <a href="/voleybol/takim/nilufer-belediye/352" title="Nil&#252;fer Belediye
" class="team">Nil&#252;fer Belediye
</a>
                                <a href="/voleybol/takim/sariyer-belediye/353" title="Sarıyer Belediye
" class="team">Sarıyer Belediye
</a>
                                <a href="/voleybol/takim/vakifbank/354" title="Vakıfbank
" class="team">Vakıfbank
</a>
                        </div>
                </div>
            </li>
            <li style="display: none;" id="digerMenu">
                <div class="leagues">
                    <a href="/amerikan-futbolu/1271">Amerikan Futbolu</a>
                    <a href="/at-yarislari/187">At Yarışları</a>
                    <a href="/aticilik-ve-avcilik/729">Atıcılık ve Avcılık</a>
                    <a href="/atletizm/504">Atletizm</a>
                    <a href="/badminton/165">Badminton</a>
                    <a href="/beyzbol-ve-softbol/13638">Beyzbol ve Softbol</a>
                    <a href="/bilardo/2966">Bilardo</a>
                    <a href="/binicilik/9058">Binicilik</a>

                </div>
                <div class="teams">
                    <a href="/bisiklet/174">Bisiklet</a>
                    <a href="/bocce-bowling-dart/4120">Bocce Bowling Dart</a>
                    <a href="/boks/640">Boks</a>
                    <a href="/bric/16240">Briç</a>
                    <a href="/buz-hokeyi/1067">Buz Hokeyi</a>
                    <a href="/buz-pateni/5646">Buz Pateni</a>
                    <a href="/cimnastik/2713">Cimnastik</a>
                    <a href="/dagcilik/470">Dağcılık</a>

                </div>
                <div class="teams">
                    <a href="/dans/8011">Dans</a>
                    <a href="/doga-sporlari/16845">Doğa Sporları</a>
                    <a href="/engelliler/295">Engelliler</a>
                    <a href="/eskrim/5762">Eskrim</a>
                    <a href="/golf/983">Golf</a>
                    <a href="/gures/180">Güreş</a>
                    <a href="/halk-oyunlari/5465">Halk Oyunları</a>
                    <a href="/halter/4418">Halter</a>

                </div>
                <div class="teams">
                    <a href="/hentbol/380">Hentbol</a>
                    <a href="/judo-ve-kuras/224">Judo ve Kuraş</a>
                    <a href="/kano-ve-rafting/2479">Kano ve Rafting</a>
                    <a href="/karate/930">Karate</a>
                    <a href="/kayak/449">Kayak</a>
                    <a href="/kick-boks/1527">Kick Boks</a>
                    <a href="/kurek/1644">Kürek</a>
                    <a href="/modern-pentatlon/7145">Modern Pentatlon</a>

                </div>
                <div class="teams">
                    <a href="/motor-sporlari/356">Motor Sporları</a>
                    <a href="/muay-thai/3478">Muay Thai</a>
                    <a href="/offshore/31477">Offshore</a>
                    <a href="/okculuk/888">Okçuluk</a>
                    <a href="/olimpiyat/3431">Olimpiyat</a>
                    <a href="/oryantiring/1942">Oryantiring</a>
                    <a href="/satranc/4034">Satranç</a>
                    <a href="/su-sporlari/9084">Su Sporları</a>

                </div>
                <div class="teams">
                    <a href="/sualti-sporlari/336">Sualtı Sporları</a>
                    <a href="/sutopu/3423">Sutopu</a>
                    <a href="/taekwondo/1791">Taekwondo</a>
                    <a href="/tenis/648">Tenis</a>
                    <a href="/triatlon/961">Triatlon</a>
                    <a href="/voleybol/10">Voleybol</a>
                    <a href="/vucut-gelistirme/8793">Vücut Geliştirme</a>
                    <a href="/wushu/1621">Wushu</a>
                    <a href="/yelken-ve-yat/2480">Yelken ve Yat</a>
                    <a href="/yuzme/1573">Yüzme</a>
                </div>
            </li>


            
        </ul>
    </div>
</li>

            
        </ul>

    </div>

</div>

<div id="responsiveNav" class="responsiveNav">
    <div class="responsiveNavContent">
        <ul class="containerUL">
            <li class="signIn containerLI">
            </li>
            <li class="leagues containerLI">
                <a href="#" class="mainLinks">HABER</a>
                <ul class="childUL leaguesContent"></ul>
            </li>
            <li class="video containerLI">
                <a href="/video/galeri" class="mainLinks">VİDEO</a>
            </li>
            <li class="gallery containerLI">
                <a href="/galeri" class="mainLinks">GALERİ</a>
            </li>
            <li class="writer containerLI">
                <a href="/yazarlar/0" class="mainLinks">YAZARLAR</a>
            </li>
            <li class="responsiveNavAdvertise containerLI">
                <div class="responsiveNavAdvertise"></div>
            </li>
        </ul>
    </div>
</div>

    

    


<script type="text/javascript" src="/Assets/PageScripts/indexJs.js?v=1"></script>





<div class="Banner-960x250 marb10">
    <div id='Masthead'>

	  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
			

    </div>
</div>

<div class="mobile_320x100" style="display:none">
    <center>
  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:320px;height:100px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </center>
</div>









<div class="wrapper">
    <div class="container">


        <div class="leftcontainer">
            



    <div class="swiper-container">
        <div class="owl-carousel owl-theme">
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/01-01-18/208010/cenk-tosunun-evertondan-kazanacagi-yillik-ucret-dudak-ucuklatti" title="Cenk Tosun&#39;un Everton&#39;dan kazanacağı yıllık &#252;cret belli oldu! İngilizler a&#231;ıkladı...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/798980.jpg" alt="Cenk Tosun&#39;un Everton&#39;dan kazanacağı yıllık &#252;cret belli oldu! İngilizler a&#231;ıkladı..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Cenk Tosun&#39;un Everton&#39;dan kazanacağı yıllık &#252;cret belli oldu! İngilizler a&#231;ıkladı...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/31-12-17/208002/yilmaz-vural-ve-cem-yilmaz-sov-yaptilar" title="Yılmaz Vural ve Cem Yılmaz şov yaptılar!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/842123.jpg" alt="Yılmaz Vural ve Cem Yılmaz şov yaptılar!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Yılmaz Vural ve Cem Yılmaz şov yaptılar!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207999/cenk-tosun-o-ses-turkiyeyi-salladi" title="Cenk Tosun O Ses T&#252;rkiye&#39;yi salladı!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/842111.jpg" alt="Cenk Tosun O Ses T&#252;rkiye&#39;yi salladı!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Cenk Tosun O Ses T&#252;rkiye&#39;yi salladı!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207945/fenerbahce-ve-trabzonsporun-transfer-listesindeki-stoper-hakkinda-flas-aciklama" title="Fenerbah&#231;e ve Trabzonspor&#39;un transfer listesindeki sol bek hakkında flaş a&#231;ıklama!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841911.jpg" alt="Fenerbah&#231;e ve Trabzonspor&#39;un transfer listesindeki sol bek hakkında flaş a&#231;ıklama!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Fenerbah&#231;e ve Trabzonspor&#39;un transfer listesindeki sol bek hakkında flaş a&#231;ıklama!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/30-05-17/151791/bunservis-rekortmenleri" title="Cenk Tosun, transfer rekorlarını alt &#252;st edecek. T&#252;rkiye&#39;den giden...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/840081.jpg" alt="Cenk Tosun, transfer rekorlarını alt &#252;st edecek. T&#252;rkiye&#39;den giden..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Cenk Tosun, transfer rekorlarını alt &#252;st edecek. T&#252;rkiye&#39;den giden...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/31-12-17/207992/ve-besiktas-cenk-tosunun-boslugunu-onunla-dolduracak" title="Ve Beşiktaş, Cenk Tosun&#39;un boşluğunu onunla dolduracak!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/842081.jpg" alt="Ve Beşiktaş, Cenk Tosun&#39;un boşluğunu onunla dolduracak!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Ve Beşiktaş, Cenk Tosun&#39;un boşluğunu onunla dolduracak!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207924/fatih-terim-kollari-sivadi-degisim-basliyor" title="Fatih Terim kolları sıvadı! Değişim başlıyor...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841862.jpg" alt="Fatih Terim kolları sıvadı! Değişim başlıyor..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Fatih Terim kolları sıvadı! Değişim başlıyor...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/29-12-17/207686/ıste-2017nin-en-iyi-100-futbolcusu" title="İşte 2017&#39;nin en iyi 100 futbolcusu!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/814073.jpg" alt="İşte 2017&#39;nin en iyi 100 futbolcusu!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">İşte 2017&#39;nin en iyi 100 futbolcusu!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207970/ridvan-dilmen-super-ligdeki-teknik-direktorleri-degerlendirdi---senol-gunes-hakkinda-flas-yorum" title="Rıdvan Dilmen: Şenol G&#252;neş istifa demek...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/789757.jpg" alt="Rıdvan Dilmen: Şenol G&#252;neş istifa demek..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Rıdvan Dilmen: Şenol G&#252;neş istifa demek...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207971/evertonin-cenk-tosun-transferinde-son-dakıka" title="Everton&#39;ın Cenk Tosun transferinde flaş gelişme! Bonservis &#252;creti...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/840081.jpg" alt="Everton&#39;ın Cenk Tosun transferinde flaş gelişme! Bonservis &#252;creti..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Everton&#39;ın Cenk Tosun transferinde flaş gelişme! Bonservis &#252;creti...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207963/galatasarayin-eski-yildizi-sneijdere-fransada-buyuk-sok" title="Galatasaray&#39;ın eski yıldızı Sneijder&#39;e Fransa&#39;da b&#252;y&#252;k şok!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/827420.jpg" alt="Galatasaray&#39;ın eski yıldızı Sneijder&#39;e Fransa&#39;da b&#252;y&#252;k şok!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Galatasaray&#39;ın eski yıldızı Sneijder&#39;e Fransa&#39;da b&#252;y&#252;k şok!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/31-12-17/207905/hatem-ben-arfa-ile-ilgili-flas-gelismeler-yasaniyor" title="Hatem Ben Arfa ile ilgili flaş gelişmeler yaşanıyor!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841392.jpg" alt="Hatem Ben Arfa ile ilgili flaş gelişmeler yaşanıyor!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Hatem Ben Arfa ile ilgili flaş gelişmeler yaşanıyor!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/basketbol/galeri/31-12-17/207957/besiktas---fenerbahce---mac-sonucu---3112207" title="2017&#39;nin son derbisini Fenerbah&#231;e kazandı!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841978.jpg" alt="2017&#39;nin son derbisini Fenerbah&#231;e kazandı!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">2017&#39;nin son derbisini Fenerbah&#231;e kazandı!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/31-12-17/207900/fatih-terim-transfer-icin-isimleri-belirledi-ıste-o-liste" title="Fatih Terim transfer i&#231;in isimleri belirledi! İşte o liste...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/840230.jpg" alt="Fatih Terim transfer i&#231;in isimleri belirledi! İşte o liste..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Fatih Terim transfer i&#231;in isimleri belirledi! İşte o liste...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/31-12-17/207952/gaziantepsporda-sok-gelisme-aciklandi" title="Gaziantepspor&#39;da şok gelişme! A&#231;ıklandı...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/764823.jpg" alt="Gaziantepspor&#39;da şok gelişme! A&#231;ıklandı..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Gaziantepspor&#39;da şok gelişme! A&#231;ıklandı...</span>
                                </div>
                            </a>

                        </div>
        </div>
        <div class="dotsCont">

                    <div>1</div>
                    <div>2</div>
                    <div>3</div>
                    <div>4</div>
                    <div>5</div>
                    <div>6</div>
                    <div>7</div>
                    <div>8</div>
                    <div>9</div>
                    <div>10</div>
                    <div>11</div>
                    <div>12</div>
                    <div>13</div>
                    <div>14</div>
                    <div>15</div>



        </div>
    </div>


<style>

</style>
<script>



    $(document).ready(function () {
        var owl = $(".owl-carousel");
        owl.owlCarousel({
            dotsContainer: '.dotsCont',
            navigation: false, // Show next and prev buttons
            slideSpeed: 3000,
            paginationSpeed: 400,
            items: 1,
            singleItem: true,
            dots: false,
            loop: true,
            autoplay: true,
            autoplayTimeout: 6000,
            autoplayHoverPause: true,

        });

        owl.on('changed.owl.carousel', function (property) {
            var current = property.item.index;
            $('.dotsCont > div').removeClass("active");
            $('.dotsCont > div').eq(current - 8).addClass("active");

        });

        $('.dotsCont > div').hover(function () {
            $(this).click();
            $('.dotsCont > div').removeClass("active");
            $(this).addClass("active");
        }, function () { });
    });
</script>

            


            



    <div class="newsitems">

            <div class="item style-C" sort3="02" sort2="02">
                <a target="_blank" title="Fatih Terim transferde d&#252;ğmeye bastı!" href="/futbol/galeri/31-12-17/208009/fatih-terim-transferde-dugmeye-basti---gidecek-ve-kalacak-listesi---31-aralik-2017" class="img"><img alt="Fatih Terim transferde d&#252;ğmeye bastı!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/840229.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/208009/fatih-terim-transferde-dugmeye-basti---gidecek-ve-kalacak-listesi---31-aralik-2017" title="Fatih Terim transferde d&#252;ğmeye bastı!" class="text">Fatih Terim transferde d&#252;ğmeye bastı!</a>
                </div>
            </div>
            <div class="item style-C" sort3="03" sort2="03">
                <a target="_blank" title="Lukaku korkuttu! İşte şoke eden anlar!" href="/futbol/galeri/31-12-17/207995/lukaku-korkuttu-ıste-soke-eden-anlar" class="img"><img alt="Lukaku korkuttu! İşte şoke eden anlar!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/842090.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207995/lukaku-korkuttu-ıste-soke-eden-anlar" title="Lukaku korkuttu! İşte şoke eden anlar!" class="text">Lukaku korkuttu! İşte şoke eden anlar!</a>
                </div>
            </div>
            <div class="item style-C" sort3="04" sort2="04">
                <a target="_blank" title="Arsenal, deplasmanda West Bromwich ile 1-1 berabere kaldı" href="/futbol/galeri/31-12-17/207993/west-bromwich-albion-arsenal-mac-sonucu-31-aralik-2017" class="img"><img alt="Arsenal, deplasmanda West Bromwich ile 1-1 berabere kaldı" src="http://ajssarimg.mediatriple.net/mtresize/660/370/842082.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207993/west-bromwich-albion-arsenal-mac-sonucu-31-aralik-2017" title="Arsenal, deplasmanda West Bromwich ile 1-1 berabere kaldı" class="text">Arsenal, deplasmanda West Bromwich ile 1-1 berabere kaldı</a>
                </div>
            </div>
            <div class="item style-C" sort3="05" sort2="05">
                <a target="_blank" title="2017 yılında futbola veda eden yıldızlar !" href="/futbol/galeri/31-12-17/207987/2017-yilinda-futbola-veda-eden-yildizlar" class="img"><img alt="2017 yılında futbola veda eden yıldızlar !" src="http://ajssarimg.mediatriple.net/mtresize/660/370/834909.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207987/2017-yilinda-futbola-veda-eden-yildizlar" title="2017 yılında futbola veda eden yıldızlar !" class="text">2017 yılında futbola veda eden yıldızlar !</a>
                </div>
            </div>
            <div class="item style-C" sort3="06" sort2="06">
                <a target="_blank" title="Galatasaray&#39;ın Vagner Love transferinde flaş gelişme! Beşiktaş..." href="/futbol/haber/31-12-17/207974/galatasarayin-vagner-love-transferinde-flas-gelisme-besiktas" class="img"><img alt="Galatasaray&#39;ın Vagner Love transferinde flaş gelişme! Beşiktaş..." src="http://ajssarimg.mediatriple.net/mtresize/660/370/810060.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207974/galatasarayin-vagner-love-transferinde-flas-gelisme-besiktas" title="Galatasaray&#39;ın Vagner Love transferinde flaş gelişme! Beşiktaş..." class="text">Galatasaray&#39;ın Vagner Love transferinde flaş gelişme! Beşiktaş...</a>
                </div>
            </div>
            <div class="item style-C" sort3="07" sort2="07">
                <a target="_blank" title="Valbuena: Fenerbah&#231;e&#39;ye kupalar kazanmaya geldim" href="/futbol/haber/31-12-17/207973/valbuena-fenerbahceye-kupalar-kazanmaya-geldim" class="img"><img alt="Valbuena: Fenerbah&#231;e&#39;ye kupalar kazanmaya geldim" src="http://ajssarimg.mediatriple.net/mtresize/660/370/838273.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207973/valbuena-fenerbahceye-kupalar-kazanmaya-geldim" title="Valbuena: Fenerbah&#231;e&#39;ye kupalar kazanmaya geldim" class="text">Valbuena: Fenerbah&#231;e&#39;ye kupalar kazanmaya geldim</a>
                </div>
            </div>
            <div class="item style-C" sort3="08" sort2="08">
                <a target="_blank" title="Crystal Palace, Manchester City&#39;ye dur dedi! Rekor buraya kadarmış..." href="/futbol/galeri/31-12-17/207972/crystal-palace-manchester-city-mac-sonucu-31-aralik-2017" class="img"><img alt="Crystal Palace, Manchester City&#39;ye dur dedi! Rekor buraya kadarmış..." src="http://ajssarimg.mediatriple.net/mtresize/660/370/842048.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207972/crystal-palace-manchester-city-mac-sonucu-31-aralik-2017" title="Crystal Palace, Manchester City&#39;ye dur dedi! Rekor buraya kadarmış..." class="text">Crystal Palace, Manchester City&#39;ye dur dedi! Rekor buraya kadarmış...</a>
                </div>
            </div>
            <div class="item style-C" sort3="09" sort2="09">
                <a target="_blank" title="Atiba Beşiktaş&#39;ı derbide yalnız bırakmadı" href="/basketbol/haber/31-12-17/207969/atiba-besiktasi-derbide-yalniz-birakmadi" class="img"><img alt="Atiba Beşiktaş&#39;ı derbide yalnız bırakmadı" src="http://ajssarimg.mediatriple.net/mtresize/660/370/842002.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/basketbol/haber/31-12-17/207969/atiba-besiktasi-derbide-yalniz-birakmadi" title="Atiba Beşiktaş&#39;ı derbide yalnız bırakmadı" class="text">Atiba Beşiktaş&#39;ı derbide yalnız bırakmadı</a>
                </div>
            </div>
            <div class="item style-C" sort3="10" sort2="10">
                <a target="_blank" title="Aziz Yıldırım&#39;dan Aykut Kocaman ve futbolculara tam destek" href="/aykut-kocaman/haber/31-12-17/207965/aziz-yildirimdan-aykut-kocaman-ve-futbolculara-tam-destek" class="img"><img alt="Aziz Yıldırım&#39;dan Aykut Kocaman ve futbolculara tam destek" src="http://ajssarimg.mediatriple.net/mtresize/660/370/791519.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/aykut-kocaman/haber/31-12-17/207965/aziz-yildirimdan-aykut-kocaman-ve-futbolculara-tam-destek" title="Aziz Yıldırım&#39;dan Aykut Kocaman ve futbolculara tam destek" class="text">Aziz Yıldırım&#39;dan Aykut Kocaman ve futbolculara tam destek</a>
                </div>
            </div>
            <div class="item style-C" sort3="11" sort2="11">
                <a target="_blank" title="G&#246;ztepe Başkanı Mehmet Sepil başarının sırrını a&#231;ıkladı" href="/futbol/haber/31-12-17/207962/goztepe-baskani-mehmet-sepil-basarinin-sirrini-acikladi" class="img"><img alt="G&#246;ztepe Başkanı Mehmet Sepil başarının sırrını a&#231;ıkladı" src="http://ajssarimg.mediatriple.net/mtresize/660/370/838398.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207962/goztepe-baskani-mehmet-sepil-basarinin-sirrini-acikladi" title="G&#246;ztepe Başkanı Mehmet Sepil başarının sırrını a&#231;ıkladı" class="text">G&#246;ztepe Başkanı Mehmet Sepil başarının sırrını a&#231;ıkladı</a>
                </div>
            </div>
    </div>


    












    <div class="swiper-container">
        <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <a href="/futbol/haber/31-12-17/207898/besiktasin-golcu-adayi" title="İşte Beşiktaş&#39;ın golc&#252; adayı!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841854.jpg" alt="İşte Beşiktaş&#39;ın golc&#252; adayı!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">İşte Beşiktaş&#39;ın golc&#252; adayı!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/31-12-17/207896/fenerbahcede-yolcular-belli-oldu" title="Fenerbah&#231;e&#39;de yolcular netleşti!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841850.jpg" alt="Fenerbah&#231;e&#39;de yolcular netleşti!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Fenerbah&#231;e&#39;de yolcular netleşti!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/haber/31-12-17/207922/fellaini-icin-devler-karsi-karsiya" title="Fellaini i&#231;in devler karşı karşıya!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/827380.jpg" alt="Fellaini i&#231;in devler karşı karşıya!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Fellaini i&#231;in devler karşı karşıya!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/31-12-17/207891/besiktas-cenk-tosun-icin-son-fiyati-belirledi" title="Beşiktaş, Cenk Tosun i&#231;in son fiyatı belirledi!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/837041.jpg" alt="Beşiktaş, Cenk Tosun i&#231;in son fiyatı belirledi!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Beşiktaş, Cenk Tosun i&#231;in son fiyatı belirledi!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/30-12-17/207857/sampiyonlar-ligi-tarihinin-en-basarili-takimlari---besiktas---fenerbahce---galatasaray---trabzonspor" title="Şampiyonlar Ligi tarihinin en başarılı takımları a&#231;ıklandı! Galatasaray...">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/836179.jpg" alt="Şampiyonlar Ligi tarihinin en başarılı takımları a&#231;ıklandı! Galatasaray..." class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Şampiyonlar Ligi tarihinin en başarılı takımları a&#231;ıklandı! Galatasaray...</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/30-12-17/207881/son-dakıka---alanyasporun-yildizi-emre-akbaba-galatasaraya-transfer-olacak-mi-karar-verildi---30-aralik-2017" title="Emre Akbaba, Galatasaray&#39;a transfer olacak mı? Vagner Love i&#231;in de karar verildi!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/822453.jpg" alt="Emre Akbaba, Galatasaray&#39;a transfer olacak mı? Vagner Love i&#231;in de karar verildi!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Emre Akbaba, Galatasaray&#39;a transfer olacak mı? Vagner Love i&#231;in de karar verildi!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/30-12-17/207831/evertondan-surpriz-transfer-hamlesi-cenk-tosundan-vaz-mi-gectiler" title="Everton&#39;dan s&#252;rpriz transfer hamlesi! Cenk Tosun&#39;dan vaz mı ge&#231;tiler?">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/841677.jpg" alt="Everton&#39;dan s&#252;rpriz transfer hamlesi! Cenk Tosun&#39;dan vaz mı ge&#231;tiler?" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Everton&#39;dan s&#252;rpriz transfer hamlesi! Cenk Tosun&#39;dan vaz mı ge&#231;tiler?</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/30-12-17/207843/ıgor-tudor-turk-futbolundaki-problemi-acikladi" title="Igor Tudor, T&#252;rk futbolundaki problemi a&#231;ıkladı!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/837743.jpg" alt="Igor Tudor, T&#252;rk futbolundaki problemi a&#231;ıkladı!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Igor Tudor, T&#252;rk futbolundaki problemi a&#231;ıkladı!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/30-12-17/207832/ahmet-cakara-gore-super-ligde-ilk-yarinin-en-iyi-ve-en-kotu-11i" title="Ahmet &#199;akar&#39;a g&#246;re S&#252;per Lig&#39;de ilk yarının en iyi ve en k&#246;t&#252; 11&#39;i">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/839902.jpg" alt="Ahmet &#199;akar&#39;a g&#246;re S&#252;per Lig&#39;de ilk yarının en iyi ve en k&#246;t&#252; 11&#39;i" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Ahmet &#199;akar&#39;a g&#246;re S&#252;per Lig&#39;de ilk yarının en iyi ve en k&#246;t&#252; 11&#39;i</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/30-12-17/207847/cenk-tosun-ıngiltereye-gidiyor-ıste-o-fotograf" title="Cenk Tosun&#39;dan Gaziantepspor s&#246;zleri! İşte o paylaşım!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/840914.jpg" alt="Cenk Tosun&#39;dan Gaziantepspor s&#246;zleri! İşte o paylaşım!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Cenk Tosun&#39;dan Gaziantepspor s&#246;zleri! İşte o paylaşım!</span>
                            </div>
                        </a>

                    </div>
        </div>
        <!-- Add Pagination -->
        
        <!-- Add Arrows -->
        
    </div>



<style>
    .swiper-wrapper { box-sizing: content-box; display: flex; height: 380px; position: relative; transition-property: transform; width: 100%; z-index: 1; }
    .swiper-container { width: 660px; height: 420px; margin-bottom: 10px; }
    .swiper-slide { text-align: center; font-size: 18px; /* Center slide text vertically */ display: -webkit-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-box-pack: center; -ms-flex-pack: center; -webkit-justify-content: center; justify-content: center; -webkit-box-align: center; -ms-flex-align: center; -webkit-align-items: center; align-items: center; }
        .swiper-slide a { left: 0; position: absolute; top: 0; }
            .swiper-slide a .sliderGradient { position: absolute; bottom: 0; }
            .swiper-slide a div#caption .content { color: #fdfdfd; font-size: 36px; font-weight: 700; }
    .swiper-pagination { text-align: center; transform: translate3d(0px, 0px, 0px); transition: all 0.3s ease 0s; z-index: 10; bottom: 20px !important; }
    .swiper-pagination-bullet { width: 35px; padding-top: 6px; height: 30px; text-align: center; line-height: 20px; font-size: 20px; color: #000; opacity: 1; background: #FFF; }
    .swiper-pagination-bullet-active { color: #fff; background: #da4437; }
</style>

<script>
    $(document).ready(function () {

        $(".swiper-wrapper").bxSlider({
            // auto: true,
            speed: 500,
            delay: 5000,
            //  autoHover: false,
            //  stopAuto: true,
            pager: true
        });

        setTimeout(function () {
            $(".bx-pager > .bx-pager-item").stop(true, true).hover(function () {
                $(this).find("a").click();
            });
        }, 3000);

    });

</script>

<div style="float:left">

   <!-- <script type="text/javascript">

        google_ad_client = "ca-pub-7451557971895548";
        google_ad_width = 320;
        google_ad_height = 100;

    </script>
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>-->
	
	<a href="http://www.ssport.tv/" target="_blank" style="margin-bottom:10px;float:left">
		<img src="/Assets/Banner/ss320.jpg"/>
	</a>
	
</div>

<div style="float:left;margin-left: 20px;">

   <!-- <script type="text/javascript">

        google_ad_client = "ca-pub-7451557971895548";
        google_ad_width = 320;
        google_ad_height = 100;

    </script>
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>-->
	
		<a href="http://radyotrafik.com/" target="_blank" style="margin-bottom:10px;float:left">
		<img src="/Assets/Banner/tr320.jpg"/>
	</a>
</div>



    <div class="newsitems">

            <div class="item style-C" sort3="13" sort2="16">
                <a target="_blank" title="Onazi, Trabzonspor taraftarlarının g&#246;n&#252;llerini fethediyor" href="/futbol/haber/31-12-17/207961/onazi-trabzonspor-taraftarlarinin-gonullerini-fethediyor" class="img"><img alt="Onazi, Trabzonspor taraftarlarının g&#246;n&#252;llerini fethediyor" src="http://ajssarimg.mediatriple.net/mtresize/660/370/818543.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207961/onazi-trabzonspor-taraftarlarinin-gonullerini-fethediyor" title="Onazi, Trabzonspor taraftarlarının g&#246;n&#252;llerini fethediyor" class="text">Onazi, Trabzonspor taraftarlarının g&#246;n&#252;llerini fethediyor</a>
                </div>
            </div>
            <div class="item style-C" sort3="14" sort2="17">
                <a target="_blank" title="Yeni Malatyaspor&#39;dan transfer a&#231;ıklaması" href="/futbol/haber/31-12-17/207956/yeni-malatyaspordan-transfer-aciklamasi" class="img"><img alt="Yeni Malatyaspor&#39;dan transfer a&#231;ıklaması" src="http://ajssarimg.mediatriple.net/mtresize/660/370/835759.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207956/yeni-malatyaspordan-transfer-aciklamasi" title="Yeni Malatyaspor&#39;dan transfer a&#231;ıklaması" class="text">Yeni Malatyaspor&#39;dan transfer a&#231;ıklaması</a>
                </div>
            </div>
            <div class="item style-C" sort3="15" sort2="18">
                <a target="_blank" title="Beşiktaş Başkanı Fikret Orman&#39;dan yeni yıl mesajı" href="/futbol/haber/31-12-17/207955/besiktas-baskani-fikret-ormandan-yeni-yil-mesaji" class="img"><img alt="Beşiktaş Başkanı Fikret Orman&#39;dan yeni yıl mesajı" src="http://ajssarimg.mediatriple.net/mtresize/660/370/811561.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207955/besiktas-baskani-fikret-ormandan-yeni-yil-mesaji" title="Beşiktaş Başkanı Fikret Orman&#39;dan yeni yıl mesajı" class="text">Beşiktaş Başkanı Fikret Orman&#39;dan yeni yıl mesajı</a>
                </div>
            </div>
            <div class="item style-C" sort3="16" sort2="19">
                <a target="_blank" title="En iyi h&#252;cum ikilisi; Burak Yılmaz ve Rodallega" href="/futbol/haber/31-12-17/207954/en-iyi-hucum-ikilisi-burak-yilmaz-ve-rodallega" class="img"><img alt="En iyi h&#252;cum ikilisi; Burak Yılmaz ve Rodallega" src="http://ajssarimg.mediatriple.net/mtresize/660/370/834038.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207954/en-iyi-hucum-ikilisi-burak-yilmaz-ve-rodallega" title="En iyi h&#252;cum ikilisi; Burak Yılmaz ve Rodallega" class="text">En iyi h&#252;cum ikilisi; Burak Yılmaz ve Rodallega</a>
                </div>
            </div>
            <div class="item style-C" sort3="17" sort2="20">
                <a target="_blank" title="2017 yılı spor d&#252;nyasında yıldızların vedasına sahne oldu" href="/futbol/galeri/31-12-17/207953/2017-yili-spor-dunyasinda-yildizlarin-vedasina-sahne-oldu" class="img"><img alt="2017 yılı spor d&#252;nyasında yıldızların vedasına sahne oldu" src="http://ajssarimg.mediatriple.net/mtresize/660/370/771268.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207953/2017-yili-spor-dunyasinda-yildizlarin-vedasina-sahne-oldu" title="2017 yılı spor d&#252;nyasında yıldızların vedasına sahne oldu" class="text">2017 yılı spor d&#252;nyasında yıldızların vedasına sahne oldu</a>
                </div>
            </div>
            <div class="item style-C" sort3="18" sort2="21">
                <a target="_blank" title="Beşiktaş&#39;ın eski golc&#252; Oktay Derelioğlu&#39;ndan Cenk Tosun ve Negredo s&#246;zleri!" href="/futbol/galeri/31-12-17/207951/besiktasin-eski-golcu-oktay-derelioglundan-cenk-tosun-ve-negredo-sozleri" class="img"><img alt="Beşiktaş&#39;ın eski golc&#252; Oktay Derelioğlu&#39;ndan Cenk Tosun ve Negredo s&#246;zleri!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/812059.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207951/besiktasin-eski-golcu-oktay-derelioglundan-cenk-tosun-ve-negredo-sozleri" title="Beşiktaş&#39;ın eski golc&#252; Oktay Derelioğlu&#39;ndan Cenk Tosun ve Negredo s&#246;zleri!" class="text">Beşiktaş&#39;ın eski golc&#252; Oktay Derelioğlu&#39;ndan Cenk Tosun ve Negredo s&#246;zleri!</a>
                </div>
            </div>
            <div class="item style-C" sort3="19" sort2="22">
                <a target="_blank" title="G&#246;kdeniz Karadeniz&#39;den flaş karar!" href="/futbol/galeri/31-12-17/207949/gokdeniz-karadenizden-flas-karar" class="img"><img alt="G&#246;kdeniz Karadeniz&#39;den flaş karar!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/786990.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207949/gokdeniz-karadenizden-flas-karar" title="G&#246;kdeniz Karadeniz&#39;den flaş karar!" class="text">G&#246;kdeniz Karadeniz&#39;den flaş karar!</a>
                </div>
            </div>
            <div class="item style-C" sort3="20" sort2="23">
                <a target="_blank" title="2017 yılında sporda yaşanan unutulmaz olaylar" href="/futbol/galeri/31-12-17/207948/2017-yilinda-sporda-yasanan-unutulmaz-olaylar" class="img"><img alt="2017 yılında sporda yaşanan unutulmaz olaylar" src="http://ajssarimg.mediatriple.net/mtresize/660/370/841924.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/31-12-17/207948/2017-yilinda-sporda-yasanan-unutulmaz-olaylar" title="2017 yılında sporda yaşanan unutulmaz olaylar" class="text">2017 yılında sporda yaşanan unutulmaz olaylar</a>
                </div>
            </div>
            <div class="item style-C" sort3="21" sort2="24">
                <a target="_blank" title="Video - Efsane golc&#252; Michael Owen şimdi ne yapıyor inanamayacaksınız" href="/futbol/haber/31-12-17/207944/video---efsane-golcu-michael-owen-simdi-ne-yapiyor-inanamayacaksiniz" class="img"><img alt="Video - Efsane golc&#252; Michael Owen şimdi ne yapıyor inanamayacaksınız" src="http://ajssarimg.mediatriple.net/mtresize/660/370/841907.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207944/video---efsane-golcu-michael-owen-simdi-ne-yapiyor-inanamayacaksiniz" title="Video - Efsane golc&#252; Michael Owen şimdi ne yapıyor inanamayacaksınız" class="text">Video - Efsane golc&#252; Michael Owen şimdi ne yapıyor inanamayacaksınız</a>
                </div>
            </div>
            <div class="item style-C" sort3="22" sort2="25">
                <a target="_blank" title="Premier Lig&#39;in yeni prensi Salah" href="/futbol/haber/31-12-17/207941/premier-ligin-yeni-prensi-salah" class="img"><img alt="Premier Lig&#39;in yeni prensi Salah" src="http://ajssarimg.mediatriple.net/mtresize/660/370/841908.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/31-12-17/207941/premier-ligin-yeni-prensi-salah" title="Premier Lig&#39;in yeni prensi Salah" class="text">Premier Lig&#39;in yeni prensi Salah</a>
                </div>
            </div>
    </div>


    










;

            
        </div>

    </div>


    <div class="rightcontainer">
        
<center>
    <div class="Banner-300x250">

	<!— /71522022/Ajansspor/300x250 —>
	<div id='div-gpt-ad-1512408075162-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512408075162-0'); });
	</script>
	</div>
	
  
 <!-- <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>-->




    </div>
</center>







<div class="mainfournews  mart10 marb10">
    <div class="title">ÖNE ÇIKAN HABERLER</div>
    <ul>
            <li>
                <a target="_blank" title="Cenk Tosun&#39;un Everton&#39;dan kazanacağı yıllık &#252;cret belli oldu! İngilizler a&#231;ıkladı..." href="/futbol/galeri/01-01-18/208010/cenk-tosunun-evertondan-kazanacagi-yillik-ucret-dudak-ucuklatti" class="content">
                    <img alt="Cenk Tosun&#39;un Everton&#39;dan kazanacağı yıllık &#252;cret belli oldu! İngilizler a&#231;ıkladı..." src="http://ajssarimg.mediatriple.net/mtresize/100/60/798980.jpg">
                    <span>
                       Cenk Tosun&#39;un Everton&#39;dan kazanacağı yıllık &#252;cret belli oldu! İngilizler a&#231;ıkladı...
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Fatih Terim transferde d&#252;ğmeye bastı!" href="/futbol/galeri/31-12-17/208009/fatih-terim-transferde-dugmeye-basti---gidecek-ve-kalacak-listesi---31-aralik-2017" class="content">
                    <img alt="Fatih Terim transferde d&#252;ğmeye bastı!" src="http://ajssarimg.mediatriple.net/mtresize/100/60/840229.jpg">
                    <span>
                       Fatih Terim transferde d&#252;ğmeye bastı!
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Ozan Bulkaz: &#199;ok k&#246;t&#252; oynadık" href="/basketbol/haber/31-12-17/208008/ozan-bulkaz-cok-kotu-oynadik" class="content">
                    <img alt="Ozan Bulkaz: &#199;ok k&#246;t&#252; oynadık" src="http://ajssarimg.mediatriple.net/mtresize/100/60/827776.jpg">
                    <span>
                       Ozan Bulkaz: &#199;ok k&#246;t&#252; oynadık
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Ahmet Kandemir:  Karşılaşma bizim kontrol&#252;m&#252;zdeydi" href="/basketbol/haber/31-12-17/208007/ahmet-kandemir--karsilasma-bizim-kontrolumuzdeydi" class="content">
                    <img alt="Ahmet Kandemir:  Karşılaşma bizim kontrol&#252;m&#252;zdeydi" src="http://ajssarimg.mediatriple.net/mtresize/100/60/842148.jpg">
                    <span>
                       Ahmet Kandemir:  Karşılaşma bizim kontrol&#252;m&#252;zdeydi
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Ahmet Kandemir: Karşılaşma bizim kontrol&#252;m&#252;zdeydi" href="/basketbol/haber/31-12-17/208006/ahmet-kandemir--karsilasma-bizim-kontrolumuzdeydi" class="content">
                    <img alt="Ahmet Kandemir: Karşılaşma bizim kontrol&#252;m&#252;zdeydi" src="http://ajssarimg.mediatriple.net/mtresize/100/60/842148.jpg">
                    <span>
                       Ahmet Kandemir: Karşılaşma bizim kontrol&#252;m&#252;zdeydi
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Tahincioğlu Basketbol S&#252;per Ligi&#39;nde 13. hafta toplu sonu&#231;ları" href="/13-hafta/haber/31-12-17/208005/tahincioglu-basketbol-super-liginde-13-hafta-toplu-sonuclari" class="content">
                    <img alt="Tahincioğlu Basketbol S&#252;per Ligi&#39;nde 13. hafta toplu sonu&#231;ları" src="http://ajssarimg.mediatriple.net/mtresize/100/60/842125.jpg">
                    <span>
                       Tahincioğlu Basketbol S&#252;per Ligi&#39;nde 13. hafta toplu sonu&#231;ları
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Gen&#231;lerbirliği futbolcularından yeni yıl mesajı" href="/futbol/haber/31-12-17/208004/genclerbirligi-futbolcularindan-yeni-yil-mesaji" class="content">
                    <img alt="Gen&#231;lerbirliği futbolcularından yeni yıl mesajı" src="http://ajssarimg.mediatriple.net/mtresize/100/60/840107.jpg">
                    <span>
                       Gen&#231;lerbirliği futbolcularından yeni yıl mesajı
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Yeşilgiresun Belediyespor, Trabzonspor&#39;u farklı ge&#231;ti!" href="/basketbol/haber/31-12-17/208003/yesilgiresun-belediyespor-trabzonsporu-farkli-gecti" class="content">
                    <img alt="Yeşilgiresun Belediyespor, Trabzonspor&#39;u farklı ge&#231;ti!" src="http://ajssarimg.mediatriple.net/mtresize/100/60/842124.jpg">
                    <span>
                       Yeşilgiresun Belediyespor, Trabzonspor&#39;u farklı ge&#231;ti!
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Yılmaz Vural ve Cem Yılmaz şov yaptılar!" href="/futbol/haber/31-12-17/208002/yilmaz-vural-ve-cem-yilmaz-sov-yaptilar" class="content">
                    <img alt="Yılmaz Vural ve Cem Yılmaz şov yaptılar!" src="http://ajssarimg.mediatriple.net/mtresize/100/60/842123.jpg">
                    <span>
                       Yılmaz Vural ve Cem Yılmaz şov yaptılar!
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Cenk Tosun O Ses T&#252;rkiye&#39;yi salladı!" href="/futbol/galeri/31-12-17/207999/cenk-tosun-o-ses-turkiyeyi-salladi" class="content">
                    <img alt="Cenk Tosun O Ses T&#252;rkiye&#39;yi salladı!" src="http://ajssarimg.mediatriple.net/mtresize/100/60/842111.jpg">
                    <span>
                       Cenk Tosun O Ses T&#252;rkiye&#39;yi salladı!
                    </span>
                </a>
            </li>
    </ul>
    <a href="/haberler" alt="Tüm Haberler" class="allNews">Tüm Haberler</a>

</div>




<center>
    <div class="Banner-300x250">
      <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</center>

<div class="item writers" sort3=05 sort2=99>
            <div class="writer">
                    <a href="/yazarlar/205979/adnan-dincer/yanlisliklar-komedisi" title="ADNAN  DİN&#199;ER" class="img"><img alt="Yanlışlıklar komedisi!" src="http://ajssarimg.mediatriple.net/mtresize/70/70/541211.jpg"></a>
                <div class="content">
                    <a href="yazarlar/215/adnan-dincer" title="ADNAN  DİN&#199;ER" class="title">ADNAN  DİN&#199;ER</a>
                    <a href="/yazarlar/205979/adnan-dincer/yanlisliklar-komedisi" title="Yanlışlıklar komedisi!" class="text">Yanlışlıklar komedisi!</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/205824/ozgur-sancar/baskin-secim-hal" title="&#214;ZG&#220;R  SANCAR" class="img"><img alt="Baskın se&#231;im hal&#238;" src="http://ajssarimg.mediatriple.net/mtresize/70/70/722028.jpg"></a>
                <div class="content">
                    <a href="yazarlar/1350/ozgur-sancar" title="&#214;ZG&#220;R  SANCAR" class="title">&#214;ZG&#220;R  SANCAR</a>
                    <a href="/yazarlar/205824/ozgur-sancar/baskin-secim-hal" title="Baskın se&#231;im hal&#238;" class="text">Baskın se&#231;im hal&#238;</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/204539/adil-yildiz/zor-mac-kolay-oldu" title="ADİL  YILDIZ" class="img"><img alt="Zor ma&#231; kolay oldu" src="http://ajssarimg.mediatriple.net/mtresize/70/70/800321.jpg"></a>
                <div class="content">
                    <a href="yazarlar/224/adil-yildiz" title="ADİL  YILDIZ" class="title">ADİL  YILDIZ</a>
                    <a href="/yazarlar/204539/adil-yildiz/zor-mac-kolay-oldu" title="Zor ma&#231; kolay oldu" class="text">Zor ma&#231; kolay oldu</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/194109/ısmet-badem/fenerbahce-yanlis-transfer-kurbani" title="İSMET  BADEM" class="img"><img alt="Fenerbah&#231;e yanlış transfer kurbanı!" src="http://ajssarimg.mediatriple.net/mtresize/70/70/724096.jpg"></a>
                <div class="content">
                    <a href="yazarlar/1361/ismet-badem" title="İSMET  BADEM" class="title">İSMET  BADEM</a>
                    <a href="/yazarlar/194109/ısmet-badem/fenerbahce-yanlis-transfer-kurbani" title="Fenerbah&#231;e yanlış transfer kurbanı!" class="text">Fenerbah&#231;e yanlış transfer kurbanı!</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/191524/eyup-yildiz/sayin-can-topsakal-bu-galatasaray-ne-etti-size" title="EY&#220;P  YILDIZ" class="img"><img alt="Sayın Can Topsakal! Bu Galatasaray ne etti size?" src="http://ajssarimg.mediatriple.net/mtresize/70/70/725391.jpg"></a>
                <div class="content">
                    <a href="yazarlar/1363/eyup-yildiz" title="EY&#220;P  YILDIZ" class="title">EY&#220;P  YILDIZ</a>
                    <a href="/yazarlar/191524/eyup-yildiz/sayin-can-topsakal-bu-galatasaray-ne-etti-size" title="Sayın Can Topsakal! Bu Galatasaray ne etti size?" class="text">Sayın Can Topsakal! Bu Galatasaray ne etti size?</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/186151/mert-elam/yazı-dızısı-5-la-furia-oldu-la-roja-cruyffun-gelisi-ve-franconun-olumuyle-degisen-ıspanyol-futbolu" title="MERT  ELAM" class="img"><img alt="YAZI DİZİSİ (5): La Furia oldu La Roja! Cruyff&#39;un gelişi ve Franco&#39;nun &#246;l&#252;m&#252;yle değişen İspanyol futbolu..." src="http://ajssarimg.mediatriple.net/mtresize/70/70/722031.jpg"></a>
                <div class="content">
                    <a href="yazarlar/1351/mert-elam" title="MERT  ELAM" class="title">MERT  ELAM</a>
                    <a href="/yazarlar/186151/mert-elam/yazı-dızısı-5-la-furia-oldu-la-roja-cruyffun-gelisi-ve-franconun-olumuyle-degisen-ıspanyol-futbolu" title="YAZI DİZİSİ (5): La Furia oldu La Roja! Cruyff&#39;un gelişi ve Franco&#39;nun &#246;l&#252;m&#252;yle değişen İspanyol futbolu..." class="text">YAZI DİZİSİ (5): La Furia oldu La Roja! Cruyff&#39;un gelişi ve Franco&#39;nun &#246;l&#252;m&#252;yle değişen İspanyol futbolu...</a>
                </div>
            </div>

    <a href="/yazarlar/0" alt="Tüm Yazarlar" class="allWriters">Tüm Yazarlar</a>
</div>
<center>
    <div class="Banner-300x250">
        <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</center>
    
    <div class="item lastNews" sort3="06" sort2="99">
        <div class="title">SATIR BAŞI HABERLER</div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ozan Bulkaz: &#199;ok k&#246;t&#252; oynadık" href="/basketbol/haber/31-12-17/208008/ozan-bulkaz-cok-kotu-oynadik" class="content">Ozan Bulkaz: &#199;ok k&#246;t&#252; oynadık</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ahmet Kandemir:  Karşılaşma bizim kontrol&#252;m&#252;zdeydi" href="/basketbol/haber/31-12-17/208007/ahmet-kandemir--karsilasma-bizim-kontrolumuzdeydi" class="content">Ahmet Kandemir:  Karşılaşma bizim kontrol&#252;m&#252;zdeydi</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ahmet Kandemir: Karşılaşma bizim kontrol&#252;m&#252;zdeydi" href="/basketbol/haber/31-12-17/208006/ahmet-kandemir--karsilasma-bizim-kontrolumuzdeydi" class="content">Ahmet Kandemir: Karşılaşma bizim kontrol&#252;m&#252;zdeydi</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Tahincioğlu Basketbol S&#252;per Ligi&#39;nde 13. hafta toplu sonu&#231;ları" href="/13-hafta/haber/31-12-17/208005/tahincioglu-basketbol-super-liginde-13-hafta-toplu-sonuclari" class="content">Tahincioğlu Basketbol S&#252;per Ligi&#39;nde 13. hafta toplu sonu&#231;ları</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Gen&#231;lerbirliği futbolcularından yeni yıl mesajı" href="/futbol/haber/31-12-17/208004/genclerbirligi-futbolcularindan-yeni-yil-mesaji" class="content">Gen&#231;lerbirliği futbolcularından yeni yıl mesajı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Yeşilgiresun Belediyespor, Trabzonspor&#39;u farklı ge&#231;ti!" href="/basketbol/haber/31-12-17/208003/yesilgiresun-belediyespor-trabzonsporu-farkli-gecti" class="content">Yeşilgiresun Belediyespor, Trabzonspor&#39;u farklı ge&#231;ti!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Zidane, Lausanne&#39;a transfer oldu!" href="/futbol/haber/31-12-17/207997/zidane-lausannea-transfer-oldu" class="content">Zidane, Lausanne&#39;a transfer oldu!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Korkutan a&#231;ıklama: Akyazı Stadındaki dolgular kayıyor" href="/futbol/haber/31-12-17/207996/korkutan-aciklama-akyazi-stadindaki-dolgular-kayiyor" class="content">Korkutan a&#231;ıklama: Akyazı Stadındaki dolgular kayıyor</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ergin Ataman&#39;dan transfer m&#252;jdesi!" href="/anadolu-efes/haber/31-12-17/207994/ergin-atamandan-transfer-mujdesi" class="content">Ergin Ataman&#39;dan transfer m&#252;jdesi!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ve Arsene Wenger, Premier Lig tarihine ge&#231;ti! 811 ma&#231;..." href="/futbol/haber/31-12-17/207991/ve-arsene-wenger-premier-lig-tarihine-gecti-811-mac" class="content">Ve Arsene Wenger, Premier Lig tarihine ge&#231;ti! 811 ma&#231;...</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Filipovski galibiyeti &#252;&#231;&#252;nc&#252; &#231;eyrekteki oyuna bağladı!" href="/balikesir/haber/31-12-17/207990/filipovski-galibiyeti-ucuncu-ceyrekteki-oyuna-bagladi" class="content">Filipovski galibiyeti &#252;&#231;&#252;nc&#252; &#231;eyrekteki oyuna bağladı!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Anadolu Efes son periyottaki oyunuyla galibiyete uzandı!" href="/anadolu-efes/haber/31-12-17/207989/anadolu-efes-son-periyottaki-oyunuyla-galibiyete-uzandi" class="content">Anadolu Efes son periyottaki oyunuyla galibiyete uzandı!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Erzurumspor&#39;dan Deniz Yılmaz transferi hakkında flaş a&#231;ıklama!" href="/futbol/haber/31-12-17/207988/erzurumspordan-deniz-yilmaz-transferi-hakkinda-flas-aciklama" class="content">Erzurumspor&#39;dan Deniz Yılmaz transferi hakkında flaş a&#231;ıklama!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ve Bayern M&#252;nih transferde bombayı patlattı! Bunu hep yapıyorlar..." href="/futbol/haber/31-12-17/207986/ve-bayern-munih-transferde-bombayi-patlatti-bunu-hep-yapiyorlar" class="content">Ve Bayern M&#252;nih transferde bombayı patlattı! Bunu hep yapıyorlar...</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Everton&#39;dan flaş transfer hamlesi! İşte Cenk Tosun&#39;un yeni takım arkadaşı..." href="/futbol/haber/31-12-17/207985/evertondan-flas-transfer-hamlesi-ıste-cenk-tosunun-yeni-takim-arkadasi" class="content">Everton&#39;dan flaş transfer hamlesi! İşte Cenk Tosun&#39;un yeni takım arkadaşı...</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Galatasaray - Asamoah fl&#246;rt&#252;nde kritik d&#246;nem!" href="/futbol/haber/31-12-17/207984/galatasaray---asamoah-flortunde-kritik-donem" class="content">Galatasaray - Asamoah fl&#246;rt&#252;nde kritik d&#246;nem!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Deniz Yılmaz&#39;a Erzurumspor talip oldu." href="/futbol/haber/31-12-17/207983/deniz-yilmaza-erzurumspor-talip-oldu" class="content">Deniz Yılmaz&#39;a Erzurumspor talip oldu.</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Diego Costa: &#39;Bug&#252;n&#252; uzunca bir s&#252;re bekledim.&#39;" href="/futbol/haber/31-12-17/207981/diego-costa-bugunu-uzunca-bir-sure-bekledim" class="content">Diego Costa: &#39;Bug&#252;n&#252; uzunca bir s&#252;re bekledim.&#39;</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Banvit, Gaziantep Basketbol&#39;u ikinci yarıdaki oyunuyla ge&#231;ti!" href="/basketbol/haber/31-12-17/207980/banvit-gaziantep-basketbolu-ikinci-yaridaki-oyunuyla-gecti" class="content">Banvit, Gaziantep Basketbol&#39;u ikinci yarıdaki oyunuyla ge&#231;ti!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Sam Allardyce&#39;tan sıcak Cenk Tosun a&#231;ıklaması! Transfer i&#231;in risk ifadesi..." href="/futbol/haber/31-12-17/207979/sam-allardycetan-sicak-cenk-tosun-aciklamasi-transfer-icin-risk-ifadesi" class="content">Sam Allardyce&#39;tan sıcak Cenk Tosun a&#231;ıklaması! Transfer i&#231;in risk ifadesi...</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Bursaspor, Twumasi transferinde sona geldi: &#39;Come to Bursaspor&#39;" href="/futbol/galeri/31-12-17/207978/bursaspor-twumasi-transferinde-sona-geldi-flas-paylasim" class="content">Bursaspor, Twumasi transferinde sona geldi: &#39;Come to Bursaspor&#39;</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Guardiola kendi rekorunu kıramadı! Zirve 6&#39;nın 3&#39;&#252;nde o var..." href="/futbol/haber/31-12-17/207977/guardiola-kendi-rekorunu-kiramadi-zirve-6nin-3unde-o-var" class="content">Guardiola kendi rekorunu kıramadı! Zirve 6&#39;nın 3&#39;&#252;nde o var...</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Eski Trabzonspor&#39;lu oyuncu Galatasaray&#39;a &#246;nerildi!" href="/basketbol/haber/31-12-17/207976/eski-trabzonsporlu-oyuncu-galatasaraya-onerildi" class="content">Eski Trabzonspor&#39;lu oyuncu Galatasaray&#39;a &#246;nerildi!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Kayaklı Koşu FIS Yarışları başladı" href="/kayak/haber/31-12-17/207975/kayakli-kosu-fıs-yarislari-basladi" class="content">Kayaklı Koşu FIS Yarışları başladı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Fenerbah&#231;e Beşiktaş karşısında seriyi s&#252;rd&#252;rd&#252;" href="/basketbol/haber/31-12-17/207968/fenerbahce-besiktas-karsisinda-seriyi-surdurdu" class="content">Fenerbah&#231;e Beşiktaş karşısında seriyi s&#252;rd&#252;rd&#252;</a>
            </div>
        <a href="/haberler" alt="Tüm Haberler" class="allNews">Tüm Haberler</a>
    </div>

	
	



;
    </div>






</div>






    
    



<footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <a class="logo">
                <img src="/Assets/Images/footer-navLogoNew.png" />
            </a>
            
        </div>
    </div>
    <div class="footer-menu">
        <div class="wrapper">
            <ul>
                <li class="title">FUTBOL</li>
                        <li> <a href="/futbol/spor-toto-super-lig/1">Spor Toto S&#252;per Lig</a></li>
                        <li> <a href="/futbol/tff-1-lig/2">TFF 1. Lig</a></li>
                        <li> <a href="/futbol/ziraat-turkiye-kupasi/26">Ziraat T&#252;rkiye Kupası</a></li>
                        <li> <a href="/futbol/ıngiltere-ligi/8">İngiltere Ligi</a></li>
                        <li> <a href="/futbol/ıtalya-ligi/9">İtalya Ligi</a></li>
                        <li> <a href="/futbol/ıspanya-ligi/10">İspanya Ligi</a></li>
                        <li> <a href="/futbol/almanya-ligi/11">Almanya Ligi</a></li>
                        <li> <a href="/futbol/sampiyonlar-ligi/16">Şampiyonlar Ligi</a></li>
                        <li> <a href="/futbol/uefa-avrupa-ligi/15">Uefa Avrupa Ligi</a></li>
                        <li> <a href="/futbol/spor-toto-2-lig-beyaz-grup/3">Spor Toto 2. Lig Beyaz Grup</a></li>
                        <li> <a href="/futbol/spor-toto-2-lig-kirmizi-grup/4">Spor Toto 2. Lig Kırmızı Grup</a></li>
                        <li> <a href="/futbol/spor-toto-3-lig-1-grup/5">Spor Toto 3. Lig 1. Grup</a></li>
                        <li> <a href="/futbol/spor-toto-3-lig-2-grup/6">Spor Toto 3. Lig 2. Grup</a></li>
                        <li> <a href="/futbol/spor-toto-3-lig-3-grup/7">Spor Toto 3. Lig 3. Grup</a></li>

            </ul>
            <ul>
                <li class="title">BASKETBOL</li>
                    <li>
                        <a href="/basketbol/spor-toto-basketbol-ligi/17">Spor Toto Basketbol Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/turkiye-basketbol-1ligi/18">T&#252;rkiye Basketbol 1.Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/bilyonercom-kadinlar-basketbol-ligi/19">Bilyoner.com Kadınlar Basketbol Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/thy-euroleague/27">THY EuroLeague</a>
                    </li>
                    <li>
                        <a href="/basketbol/fıba-sampiyonlar-ligi/28">FIBA Şampiyonlar Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/nba/29">NBA</a>
                    </li>
            </ul>
            <ul>
                <li class="title">VOLEYBOL</li>
                    <li>
                        <a href="/voleybol/efeler-ligi/20">Efeler Ligi</a>
                    </li>
                    <li>
                        <a href="/voleybol/vestel-venus-sultanlar-ligi/21">Vestel Ven&#252;s Sultanlar Ligi</a>
                    </li>
            </ul>
            <ul>
                <li class="title">DİĞER SPORLAR</li>

                <li> <a href="/amerikan-futbolu/1271">Amerikan Futbolu</a></li>
                <li> <a href="/at-yarislari/187">At Yarışları</a></li>
                <li> <a href="/aticilik-ve-avcilik/729">Atıcılık ve Avcılık</a></li>
                <li> <a href="/atletizm/504">Atletizm</a></li>
                <li> <a href="/badminton/165">Badminton</a></li>
                <li> <a href="/beyzbol-ve-softbol/13638">Beyzbol ve Softbol</a></li>
                <li> <a href="/bilardo/2966">Bilardo</a></li>
                <li> <a href="/binicilik/9058">Binicilik</a></li>


                <li>  <a href="/bisiklet/174">Bisiklet</a></li>
                <li>  <a href="/bocce-bowling-dart/4120">Bocce Bowling Dart</a></li>
                <li>  <a href="/boks/640">Boks</a></li>
                <li>  <a href="/bric/16240">Briç</a></li>
                <li>  <a href="/buz-hokeyi/1067">Buz Hokeyi</a></li>



            </ul>
        </div>
    </div>

    <div class="footer-copyright">
        <div class="wrapper">
            <a class="copyright">
                Ajansspor.com © Her hakkı saklıdır
            </a>
            <a class="contact" href="#">İletişim</a>
            <a class="kunye" href="/kurumsal/kunye">Künye</a>
        </div>

    </div>
</footer>

<!-- /31451136/Ajansspor_Mobil_Site/320x50_Sticky -->
<div id='div-gpt-ad-1510901779178-1' style='height:50px; width:100%; position:fixed; bottom:0px; left:0px; right:0px; text-align:center;z-index:2147483646;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510901779178-1'); });
</script>
</div>

 
<!-- /31451136/Ajansspor_Mobil_Site/Fullpage -->
<div id='div-gpt-ad-1510901779178-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510901779178-2'); });
</script>
</div>
 

<!-- [Ajansspor]-[Ajansspor Fullpage] -->
<script>


    (function () {
        var tagonAsync = document.createElement("script"); tagonAsync.type = "text/javascript"; tagonAsync.async = true; tagonAsync.id = "tagon-library";
        tagonAsync.src = ((document.location.protocol === "https:") ? "https:" : "http:") + "//js.tagon.co/tagon.js";
        document.getElementsByTagName("head")[0].appendChild(tagonAsync);

    })();

    ((tagonads = window.tagonads || []).push({
        AccountId: "5810c345cc346",
        AdunitId: "5810c2596dc86",
        InventoryId: "5810c2596bf3f",
        Format: "FULLPAGE",

        FailCallback: function () {	 
			var reklamstoreAsync = document.createElement("script"); reklamstoreAsync.type = "text/javascript"; reklamstoreAsync.async = true;
			reklamstoreAsync.src = ((document.location.protocol === "https:") ? "https:" : "http:") + "//adimg.rekmob.com/js/rekmob.js";
			document.getElementsByTagName("body")[0].appendChild(reklamstoreAsync);	
        },
        SuccessCallback: function () {

            firebase.database().ref('/tagon/count').once('value').then(function (snapshot) {
                var count = parseInt(snapshot.val());
                count = count + 1;

                firebase.database().ref('/tagon').set({
                    count: count
                });

            });
        }
    }));

</script>
<!-- [Ajansspor]-[Ajansspor Fullpage] end-->


<template id="pass-493782">



</template>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a47a0b936acb6d"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter44503978 = new Ya.Metrika({ id: 44503978, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true, trackHash: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44503978" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

    







</body>
</html>
