<!DOCTYPE html>
<html lang="tr">
<head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="cache-control" content="max-age=0" />
    <meta http-equiv="cache-control" content="no-cache" />
    <meta http-equiv="expires" content="0" />
    <meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="Refresh" content="300" />

        <title>Ajansspor.com - Anında, Tarafsız Spor Haberler</title>




    <meta name="description" content="Türkiye ve Dünyada gelişen tüm spor haberlerini Anında ve tarafsın olarak kullanıcısına sunan Türkiye'nin bir numaralı spor portalı." />
    <meta name="keywords" content="Haber, Spor, Futbol, Basketbol, Voleybol,  Hentbol, Formula, motor, tenis,hentbol, atyarışı, euro2008,iddaa, beşiktaş,besiktas,galatasaray,fenerbahce,fenerbahçe,trabzonspor, worldcup, turkey, istanbul, türkiye, canlı, skor, live, skor, liveskor, maç, sonuç" />

    <link rel="stylesheet" type="text/css" href="/Assets/Styles/jquery.mmenu.all.css">
    <link rel="stylesheet" type="text/css" href="/Assets/Styles/style4.css?v=5">
    <link href="/Assets/Styles/jquery.bxslider.css" rel="stylesheet" />
    <link href="/Assets/Styles/swiper.min.css" rel="stylesheet" />
    <link href="/Assets/Styles/new.css" rel="stylesheet" />
    <link rel="shortcut icon" type="image/x-icon" href="/Assets/Images/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="/Assets/Images/favicon.ico" />

    

    <link href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow:400,700&amp;subset=latin-ext" rel="stylesheet">
    
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href="/Assets/Scripts/owl/assets/owl.theme.default.css" rel="stylesheet" />
    <link href="/Assets/Scripts/owl/assets/owl.carousel.min.css" rel="stylesheet" />
    <script src="/Assets/Scripts/jquery-1.10.2.js" type="text/javascript"></script>
    <script type="text/javascript" src="/Assets/Scripts/timeago.js"></script>
    <script src="/Assets/Scripts/swiper.min.js"></script>
    <script type="text/javascript" src="/Assets/Scripts/StringBuilder.js"></script>
    <script src="/Assets/Scripts/jquery.mmenu.min.all.js" type="text/javascript"></script>
    <script src="/Assets/Scripts/jquery.bxslider.min.js"></script>
    <script src="/Assets/Scripts/owl/owl.carousel.min.js"></script>
    <script src="/Scripts/moment.js"></script>
    <script src="/Assets/Scripts/script.js?v=2" type="text/javascript"></script>
    
    <script src="https://www.gstatic.com/firebasejs/3.7.4/firebase.js"></script>
    <script src="/Scripts/firebase.js?v=2"></script>
    <script src="/Scripts/jquery.dfp.js"></script>
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0" />


    
    
    

  
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-90772154-1', 'auto');
        ga('send', 'pageview');

    </script>

   <script>
		var rekJs = rekJs || [];
		rekJs.push({
		"rekmob_ad_unit":"9d30b1078f4d4d309169f86193efc3a9",
		"rekmob_ad_unit_type":17, 
		"rekmob_network_ids": "anx_placement_id=12511522;adf_placement_id=507052", 
		"rekmob_frequency_type": "hour", 
		"rekmob_times": 1, 
		"rekmob_ad_width":800,
		"rekmob_ad_height":600
		})
</script>


	
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
  
  if(window.innerWidth > 480){
	  googletag.cmd.push(function () {
		 googletag.defineSlot('/71522022/Ajansspor/Masthead', [970, 250], 'div-gpt-ad-1509103190340-0').addService(googletag.pubads());
		 googletag.defineSlot('/71522022/Ajansspor/300x250', [300, 250], 'div-gpt-ad-1512408075162-0').addService(googletag.pubads());
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/300x250', [300, 250], 'div-gpt-ad-1510901779178-0').addService(googletag.pubads());
		 googletag.defineSlot('/71522022/Ajansspor/640x380', [640, 380], 'div-gpt-ad-1513930915637-0').addService(googletag.pubads());
		 googletag.pubads().collapseEmptyDivs();     
		 googletag.pubads().enableSingleRequest();
		 googletag.enableServices();
		});
  }else{
	  googletag.cmd.push(function () {
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/300x250', [300, 250], 'div-gpt-ad-1510901779178-0').addService(googletag.pubads());
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/320x50_Sticky', [320, 50], 'div-gpt-ad-1510901779178-1').addService(googletag.pubads());
		 googletag.defineSlot('/31451136/Ajansspor_Mobil_Site/Fullpage', [320, 480], 'div-gpt-ad-1510901779178-2').addService(googletag.pubads());
		 googletag.defineSlot('/71522022/Ajansspor/320x200', [320, 200], 'div-gpt-ad-1513941978635-0').addService(googletag.pubads());
		 googletag.pubads().collapseEmptyDivs();     
		 googletag.pubads().enableSingleRequest();
		 googletag.enableServices();
		});
  } 
   
  </script>

	
	
</head>




<body>

    
    


<div class="BannerLeft-160x600">

  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:160px;height:600px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

</div>


<div class="BannerRight-160x600">

  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:160px;height:600px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>

</div>
<div class="pageskin_top">

</div>
<div class="populerOverlay"></div>
<div class="headerWrapper">
    <div class="top-header">
        <nav class="nav is-fixed" role="navigation">
            <div class="wrapper wrapper-flush">
                <button class="nav-toggle">
                    <div class="icon-menu"> <span class="line line-1"></span> <span class="line line-2"></span> <span class="line line-3"></span> </div>
                </button>
                <div class="nav-container">
                    <ul class="nav-menu menu">
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">FUTBOL</a>
                            <ul class="nav-dropdown menu">
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-super-lig/1" title="Spor Toto S&#252;per Lig" class="menu-link">Spor Toto S&#252;per Lig</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/tff-1-lig/2" title="TFF 1. Lig" class="menu-link">TFF 1. Lig</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ziraat-turkiye-kupasi/26" title="Ziraat T&#252;rkiye Kupası" class="menu-link">Ziraat T&#252;rkiye Kupası</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ıngiltere-ligi/8" title="İngiltere Ligi" class="menu-link">İngiltere Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ıtalya-ligi/9" title="İtalya Ligi" class="menu-link">İtalya Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/ıspanya-ligi/10" title="İspanya Ligi" class="menu-link">İspanya Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/almanya-ligi/11" title="Almanya Ligi" class="menu-link">Almanya Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/sampiyonlar-ligi/16" title="Şampiyonlar Ligi" class="menu-link">Şampiyonlar Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/uefa-avrupa-ligi/15" title="Uefa Avrupa Ligi" class="menu-link">Uefa Avrupa Ligi</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-2-lig-beyaz-grup/3" title="Spor Toto 2. Lig Beyaz Grup" class="menu-link">Spor Toto 2. Lig Beyaz Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-2-lig-kirmizi-grup/4" title="Spor Toto 2. Lig Kırmızı Grup" class="menu-link">Spor Toto 2. Lig Kırmızı Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-3-lig-1-grup/5" title="Spor Toto 3. Lig 1. Grup" class="menu-link">Spor Toto 3. Lig 1. Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-3-lig-2-grup/6" title="Spor Toto 3. Lig 2. Grup" class="menu-link">Spor Toto 3. Lig 2. Grup</a>                                           
                                        </li>
                                        <li class="menu-item">
                                            <a href="/futbol/spor-toto-3-lig-3-grup/7" title="Spor Toto 3. Lig 3. Grup" class="menu-link">Spor Toto 3. Lig 3. Grup</a>                                           
                                        </li>


                            </ul>
                        </li>
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">BASKETBOL</a>
                            <ul class="nav-dropdown menu">
                                    <li class="menu-item">
                                        <a href="/basketbol/spor-toto-basketbol-ligi/17" title="Spor Toto Basketbol Ligi" class="menu-link">Spor Toto Basketbol Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/turkiye-basketbol-1ligi/18" title="T&#252;rkiye Basketbol 1.Ligi" class="menu-link">T&#252;rkiye Basketbol 1.Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/bilyonercom-kadinlar-basketbol-ligi/19" title="Bilyoner.com Kadınlar Basketbol Ligi" class="menu-link">Bilyoner.com Kadınlar Basketbol Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/thy-euroleague/27" title="THY EuroLeague" class="menu-link">THY EuroLeague</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/fıba-sampiyonlar-ligi/28" title="FIBA Şampiyonlar Ligi" class="menu-link">FIBA Şampiyonlar Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/basketbol/nba/29" title="NBA" class="menu-link">NBA</a>
                                    </li>

                            </ul>
                        </li>
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">VOLEYBOL</a>
                            <ul class="nav-dropdown menu">
                                    <li class="menu-item">
                                        <a href="/voleybol/efeler-ligi/20" title="Efeler Ligi" class="menu-link">Efeler Ligi</a>
                                    </li>
                                    <li class="menu-item">
                                        <a href="/voleybol/vestel-venus-sultanlar-ligi/21" title="Vestel Ven&#252;s Sultanlar Ligi" class="menu-link">Vestel Ven&#252;s Sultanlar Ligi</a>
                                    </li>
                            </ul>

                        </li>
                        <li class="menu-item has-dropdown">
                            <a href="#!" class="menu-link">DİĞER SPORLAR</a>
                            <ul class="nav-dropdown menu">

                                <li class="menu-item">   <a class="menu-link" href="/amerikan-futbolu/1271">Amerikan Futbolu</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/at-yarislari/187">At Yarışları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/aticilik-ve-avcilik/729">Atıcılık ve Avcılık</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/atletizm/504">Atletizm</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/badminton/165">Badminton</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/beyzbol-ve-softbol/13638">Beyzbol ve Softbol</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bilardo/2966">Bilardo</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/binicilik/9058">Binicilik</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bisiklet/174">Bisiklet</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bocce-bowling-dart/4120">Bocce Bowling Dart</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/boks/640">Boks</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/bric/16240">Briç</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/buz-hokeyi/1067">Buz Hokeyi</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/buz-pateni/5646">Buz Pateni</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/cimnastik/2713">Cimnastik</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/dagcilik/470">Dağcılık</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/dans/8011">Dans</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/doga-sporlari/16845">Doğa Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/engelliler/295">Engelliler</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/eskrim/5762">Eskrim</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/golf/983">Golf</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/gures/180">Güreş</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/halk-oyunlari/5465">Halk Oyunları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/halter/4418">Halter</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/hentbol/380">Hentbol</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/judo-ve-kuras/224">Judo ve Kuraş</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kano-ve-rafting/2479">Kano ve Rafting</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/karate/930">Karate</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kayak/449">Kayak</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kick-boks/1527">Kick Boks</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/kurek/1644">Kürek</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/modern-pentatlon/7145">Modern Pentatlon</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/motor-sporlari/356">Motor Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/muay-thai/3478">Muay Thai</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/offshore/31477">Offshore</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/okculuk/888">Okçuluk</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/olimpiyat/3431">Olimpiyat</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/oryantiring/1942">Oryantiring</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/satranc/4034">Satranç</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/su-sporlari/9084">Su Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/sualti-sporlari/336">Sualtı Sporları</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/sutopu/3423">Sutopu</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/taekwondo/1791">Taekwondo</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/tenis/648">Tenis</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/triatlon/961">Triatlon</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/voleybol/10">Voleybol</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/vucut-gelistirme/8793">Vücut Geliştirme</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/wushu/1621">Wushu</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/yelken-ve-yat/2480">Yelken ve Yat</a> </li>
                                <li class="menu-item">   <a class="menu-link" href="/yuzme/1573">Yüzme</a> </li>



                            </ul>
                        </li>
                        <li class="menu-item"> <a href="/ziraat-turkiye-kupasi/1877" class="menu-link">TÜRKİYE KUPASI</a> </li>

                    </ul>
                </div>
            </div>
        </nav>

        <a href="/" class="navLogo" title="Ajansspor.com - Anında, Tarafsız Spor Haberleri"><img src="/Assets/Images/navLogoNewBeta.png" alt="Ajansspor.com - Anında, Tarafsız Spor Haberleri"></a>



    </div>
    <div class="header">
        <ul class="parent">


            
            
            


            
            <li class="parentLi search">
    <form method="GET" action="/arama/hepsi/1">
        <div class="searchBox">
            <div class="searchBoxInput">
                <input type="text" name="text" placeholder="Tarafsız spor haberi ara..">
            </div>
            <input type="submit" class="searchIcon" value="">
        </div>
    </form>
</li>

            
            <a href="/" style="float: left;margin-left: 20px;margin-top: 8px;">
                <img src="/Assets/Images/navLogoNewBeta.png" />
            </a>
         
            <a href="http://radyospor.com" target="_blank" style="float:right">
                <img src="/Assets/Images/radyospor.png" />
            </a>
            
            
            

            
            
            


        </ul>
    </div>
    <div class="header">
        <ul class="parent">
            
            

<li class="parentLi menu menuFull">
    
    <div class="menuChildContainer" >

        <ul class="title">
            <li class="futbolTitle" style="display: block;"><a class="menuLink" title="Futbol" data-menu="futbolMenu" href="/futbol/16">FUTBOL</a></li>
            <li class="basketbolTitle"><a class="menuLink" data-menu="basketbolMenu" title="Basketbol" href="/basketbol/9">BASKETBOL</a></li>
            <li class="voleybolTitle"><a class="menuLink" data-menu="voleybolMenu" title="Voleybol" href="/voleybol/10">VOLEYBOL</a></li>
            <li class="digerTitle"><a class="menuLink" data-menu="digerMenu" title="Diğer Sporlar" href="#">DİĞER SPORLAR</a></li>
            
            <li class="myPageTitle"><a class="menuLink" title="Canlı İzle" href="/canli-izle">CANLI İZLE</a></li>
        </ul>
        <ul class="content">
            <li style="display: block;" id="futbolMenu">
                <div class="leagues">
                            <a href="/futbol/spor-toto-super-lig/1" title="Spor Toto S&#252;per Lig">Spor Toto S&#252;per Lig</a>
                            <a href="/futbol/tff-1-lig/2" title="TFF 1. Lig">TFF 1. Lig</a>
                            <a href="/futbol/ziraat-turkiye-kupasi/26" title="Ziraat T&#252;rkiye Kupası">Ziraat T&#252;rkiye Kupası</a>
                            <a href="/futbol/ıngiltere-ligi/8" title="İngiltere Ligi">İngiltere Ligi</a>
                            <a href="/futbol/ıtalya-ligi/9" title="İtalya Ligi">İtalya Ligi</a>
                            <a href="/futbol/ıspanya-ligi/10" title="İspanya Ligi">İspanya Ligi</a>
                            <a href="/futbol/almanya-ligi/11" title="Almanya Ligi">Almanya Ligi</a>
                            <a href="/futbol/sampiyonlar-ligi/16" title="Şampiyonlar Ligi">Şampiyonlar Ligi</a>
                            <a href="/futbol/uefa-avrupa-ligi/15" title="Uefa Avrupa Ligi">Uefa Avrupa Ligi</a>
                            <a href="/futbol/spor-toto-2-lig-beyaz-grup/3" title="Spor Toto 2. Lig Beyaz Grup">Spor Toto 2. Lig Beyaz Grup</a>
                            <a href="/futbol/spor-toto-2-lig-kirmizi-grup/4" title="Spor Toto 2. Lig Kırmızı Grup">Spor Toto 2. Lig Kırmızı Grup</a>
                            <a href="/futbol/spor-toto-3-lig-1-grup/5" title="Spor Toto 3. Lig 1. Grup">Spor Toto 3. Lig 1. Grup</a>
                            <a href="/futbol/spor-toto-3-lig-2-grup/6" title="Spor Toto 3. Lig 2. Grup">Spor Toto 3. Lig 2. Grup</a>
                            <a href="/futbol/spor-toto-3-lig-3-grup/7" title="Spor Toto 3. Lig 3. Grup">Spor Toto 3. Lig 3. Grup</a>
                </div>
                <div class="teams">
                            <div class="group">


                                    <a href="/futbol/takim/akhisar-belediyespor/2" title="Akhisar Belediyespor" class="team">Akhisar Belediyespor</a>
                                    <a href="/futbol/takim/antalyaspor/3" title="Antalyaspor" class="team">Antalyaspor</a>
                                    <a href="/futbol/takim/besiktas/4" title="Beşiktaş" class="team">Beşiktaş</a>
                                    <a href="/futbol/takim/bursaspor/5" title="Bursaspor" class="team">Bursaspor</a>
                                    <a href="/futbol/takim/caykur-rizespor/6" title="&#199;aykur Rizespor" class="team">&#199;aykur Rizespor</a>
                                    <a href="/futbol/takim/fenerbahce/8" title="Fenerbah&#231;e" class="team">Fenerbah&#231;e</a>
                                    <a href="/futbol/takim/galatasaray/9" title="Galatasaray" class="team">Galatasaray</a>
                                    <a href="/futbol/takim/gaziantepspor/10" title="Gaziantepspor" class="team">Gaziantepspor</a>
                                    <a href="/futbol/takim/kasimpasa/12" title="Kasımpaşa" class="team">Kasımpaşa</a>
                                    <a href="/futbol/takim/medipol-basaksehir/16" title="Medipol Başakşehir" class="team">Medipol Başakşehir</a>
                                    <a href="/futbol/takim/osmanlispor/17" title="Osmanlıspor" class="team">Osmanlıspor</a>
                                    <a href="/futbol/takim/genclerbirligi/33" title="Gen&#231;lerbirliği" class="team">Gen&#231;lerbirliği</a>
                                    <a href="/futbol/takim/adanaspor/59" title="Adanaspor" class="team">Adanaspor</a>
                                    <a href="/futbol/takim/alanyaspor/60" title="Alanyaspor" class="team">Alanyaspor</a>
                                    <a href="/futbol/takim/k-karabukspor/69" title="K. Karab&#252;kspor" class="team">K. Karab&#252;kspor</a>
                                    <a href="/futbol/takim/kayserispor/75" title="Kayserispor" class="team">Kayserispor</a>
                                    <a href="/futbol/takim/torku-konyaspor/76" title="Torku Konyaspor" class="team">Torku Konyaspor</a>
                                    <a href="/futbol/takim/trabzonspor/77" title="Trabzonspor" class="team">Trabzonspor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/eskisehirspor/7" title="Eskişehirspor" class="team">Eskişehirspor</a>
                                    <a href="/futbol/takim/m-ıdmanyurdu/14" title="M. İdmanyurdu" class="team">M. İdmanyurdu</a>
                                    <a href="/futbol/takim/medicana-sivasspor/15" title="Medicana Sivasspor" class="team">Medicana Sivasspor</a>
                                    <a href="/futbol/takim/adana-demirspor/58" title="Adana Demirspor" class="team">Adana Demirspor</a>
                                    <a href="/futbol/takim/altinordu/61" title="Altınordu" class="team">Altınordu</a>
                                    <a href="/futbol/takim/balikesirspor/62" title="Balıkesirspor" class="team">Balıkesirspor</a>
                                    <a href="/futbol/takim/boluspor/63" title="Boluspor" class="team">Boluspor</a>
                                    <a href="/futbol/takim/denizlispor/64" title="Denizlispor" class="team">Denizlispor</a>
                                    <a href="/futbol/takim/elazigspor/65" title="Elazığspor" class="team">Elazığspor</a>
                                    <a href="/futbol/takim/gaziantep-bb/66" title="Gaziantep BB" class="team">Gaziantep BB</a>
                                    <a href="/futbol/takim/giresunspor/67" title="Giresunspor" class="team">Giresunspor</a>
                                    <a href="/futbol/takim/goztepe/68" title="G&#246;ztepe" class="team">G&#246;ztepe</a>
                                    <a href="/futbol/takim/samsunspor/72" title="Samsunspor" class="team">Samsunspor</a>
                                    <a href="/futbol/takim/sanliurfaspor/73" title="Şanlıurfaspor" class="team">Şanlıurfaspor</a>
                                    <a href="/futbol/takim/yeni-malatyaspor/74" title="Yeni Malatyaspor" class="team">Yeni Malatyaspor</a>
                                    <a href="/futbol/takim/bandirmaspor/79" title="Bandırmaspor" class="team">Bandırmaspor</a>
                                    <a href="/futbol/takim/umraniyespor/94" title="&#220;mraniyespor" class="team">&#220;mraniyespor</a>
                                    <a href="/futbol/takim/manisaspor/108" title="Manisaspor" class="team">Manisaspor</a>
                            </div>
                            <div class="group">


                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/arsenal/114" title="Arsenal" class="team">Arsenal</a>
                                    <a href="/futbol/takim/bournemouth/116" title="Bournemouth" class="team">Bournemouth</a>
                                    <a href="/futbol/takim/burnley/117" title="Burnley" class="team">Burnley</a>
                                    <a href="/futbol/takim/chelsea/118" title="Chelsea" class="team">Chelsea</a>
                                    <a href="/futbol/takim/crystal-palace/119" title="Crystal Palace" class="team">Crystal Palace</a>
                                    <a href="/futbol/takim/everton/120" title="Everton" class="team">Everton</a>
                                    <a href="/futbol/takim/leicester-city/121" title="Leicester City" class="team">Leicester City</a>
                                    <a href="/futbol/takim/liverpool/122" title="Liverpool" class="team">Liverpool</a>
                                    <a href="/futbol/takim/manchester-city/123" title="Manchester City" class="team">Manchester City</a>
                                    <a href="/futbol/takim/manchester-united/124" title="Manchester United" class="team">Manchester United</a>
                                    <a href="/futbol/takim/southampton/127" title="Southampton" class="team">Southampton</a>
                                    <a href="/futbol/takim/stoke-city/128" title="Stoke City" class="team">Stoke City</a>
                                    <a href="/futbol/takim/sunderland/129" title="Sunderland" class="team">Sunderland</a>
                                    <a href="/futbol/takim/swansea-city/130" title="Swansea City" class="team">Swansea City</a>
                                    <a href="/futbol/takim/tottenham/131" title="Tottenham" class="team">Tottenham</a>
                                    <a href="/futbol/takim/watford/132" title="Watford" class="team">Watford</a>
                                    <a href="/futbol/takim/west-bromwich-albion/133" title="West Bromwich Albion" class="team">West Bromwich Albion</a>
                                    <a href="/futbol/takim/west-ham/134" title="West Ham" class="team">West Ham</a>
                                    <a href="/futbol/takim/middlesbrough/355" title="Middlesbrough" class="team">Middlesbrough</a>
                                    <a href="/futbol/takim/hull-city/356" title="Hull City" class="team">Hull City</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/ac-milan/37" title="AC Milan" class="team">AC Milan</a>
                                    <a href="/futbol/takim/atalanta/38" title="Atalanta" class="team">Atalanta</a>
                                    <a href="/futbol/takim/bologna/39" title="Bologna" class="team">Bologna</a>
                                    <a href="/futbol/takim/pescara/41" title="Pescara" class="team">Pescara</a>
                                    <a href="/futbol/takim/empoli/42" title="Empoli" class="team">Empoli</a>
                                    <a href="/futbol/takim/fiorentina/43" title="Fiorentina" class="team">Fiorentina</a>
                                    <a href="/futbol/takim/genoa/45" title="Genoa" class="team">Genoa</a>
                                    <a href="/futbol/takim/ınter/46" title="Inter" class="team">Inter</a>
                                    <a href="/futbol/takim/juventus/47" title="Juventus" class="team">Juventus</a>
                                    <a href="/futbol/takim/palermo/49" title="Palermo" class="team">Palermo</a>
                                    <a href="/futbol/takim/roma/50" title="Roma" class="team">Roma</a>
                                    <a href="/futbol/takim/sampdoria/51" title="Sampdoria" class="team">Sampdoria</a>
                                    <a href="/futbol/takim/sassuolo/52" title="Sassuolo" class="team">Sassuolo</a>
                                    <a href="/futbol/takim/ssc-napoli/53" title="SSC Napoli" class="team">SSC Napoli</a>
                                    <a href="/futbol/takim/torino/54" title="Torino" class="team">Torino</a>
                                    <a href="/futbol/takim/udinese/55" title="Udinese" class="team">Udinese</a>
                                    <a href="/futbol/takim/lazio/135" title="Lazio" class="team">Lazio</a>
                                    <a href="/futbol/takim/cagliari/357" title="Cagliari" class="team">Cagliari</a>
                                    <a href="/futbol/takim/crotone/358" title="Crotone" class="team">Crotone</a>
                                    <a href="/futbol/takim/chievo/359" title="Chievo" class="team">Chievo</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/atletico-madrid/136" title="Atletico Madrid" class="team">Atletico Madrid</a>
                                    <a href="/futbol/takim/barcelona/137" title="Barcelona" class="team">Barcelona</a>
                                    <a href="/futbol/takim/betis/138" title="Betis" class="team">Betis</a>
                                    <a href="/futbol/takim/bilbao/139" title="Bilbao" class="team">Bilbao</a>
                                    <a href="/futbol/takim/celta-vigo/140" title="Celta Vigo" class="team">Celta Vigo</a>
                                    <a href="/futbol/takim/deportivo/141" title="Deportivo" class="team">Deportivo</a>
                                    <a href="/futbol/takim/eibar/142" title="Eibar" class="team">Eibar</a>
                                    <a href="/futbol/takim/espanyol/143" title="Espanyol" class="team">Espanyol</a>
                                    <a href="/futbol/takim/granada/145" title="Granada" class="team">Granada</a>
                                    <a href="/futbol/takim/las-palmas/146" title="Las Palmas" class="team">Las Palmas</a>
                                    <a href="/futbol/takim/malaga/148" title="Malaga" class="team">Malaga</a>
                                    <a href="/futbol/takim/real-madrid/150" title="Real Madrid" class="team">Real Madrid</a>
                                    <a href="/futbol/takim/real-sociedad/151" title="Real Sociedad" class="team">Real Sociedad</a>
                                    <a href="/futbol/takim/sevilla/152" title="Sevilla" class="team">Sevilla</a>
                                    <a href="/futbol/takim/sporting-gijon/153" title="Sporting Gijon" class="team">Sporting Gijon</a>
                                    <a href="/futbol/takim/valencia/154" title="Valencia" class="team">Valencia</a>
                                    <a href="/futbol/takim/villarreal/155" title="Villarreal" class="team">Villarreal</a>
                                    <a href="/futbol/takim/deportivo-alaves/360" title="Deportivo Alaves" class="team">Deportivo Alaves</a>
                                    <a href="/futbol/takim/leganes/361" title="Leganes" class="team">Leganes</a>
                                    <a href="/futbol/takim/osasuna/362" title="Osasuna" class="team">Osasuna</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/augsburg/156" title="Augsburg" class="team">Augsburg</a>
                                    <a href="/futbol/takim/bayern-munih/157" title="Bayern M&#252;nih" class="team">Bayern M&#252;nih</a>
                                    <a href="/futbol/takim/darmstadt/158" title="Darmstadt" class="team">Darmstadt</a>
                                    <a href="/futbol/takim/dortmund/159" title="Dortmund" class="team">Dortmund</a>
                                    <a href="/futbol/takim/efrankfurt/160" title="E.Frankfurt " class="team">E.Frankfurt </a>
                                    <a href="/futbol/takim/hamburg/162" title="Hamburg" class="team">Hamburg</a>
                                    <a href="/futbol/takim/hertha-berlin/164" title="Hertha Berlin" class="team">Hertha Berlin</a>
                                    <a href="/futbol/takim/hoffenheim/165" title="Hoffenheim" class="team">Hoffenheim</a>
                                    <a href="/futbol/takim/ıngolstadt/166" title="Ingolstadt" class="team">Ingolstadt</a>
                                    <a href="/futbol/takim/leverkusen/167" title="Leverkusen" class="team">Leverkusen</a>
                                    <a href="/futbol/takim/mainz-05/168" title="Mainz 05" class="team">Mainz 05</a>
                                    <a href="/futbol/takim/monchengladbach/169" title="M&#246;nchengladbach" class="team">M&#246;nchengladbach</a>
                                    <a href="/futbol/takim/schalke-04/170" title="Schalke 04" class="team">Schalke 04</a>
                                    <a href="/futbol/takim/wbremen/172" title="W.Bremen" class="team">W.Bremen</a>
                                    <a href="/futbol/takim/wolfsburg/173" title="Wolfsburg" class="team">Wolfsburg</a>
                                    <a href="/futbol/takim/cologne/363" title="Cologne" class="team">Cologne</a>
                                    <a href="/futbol/takim/freiburg/364" title="Freiburg" class="team">Freiburg</a>
                                    <a href="/futbol/takim/rb-leipzig/365" title="Rb Leipzig" class="team">Rb Leipzig</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/cska-moskova/244" title="CSKA Moskova" class="team">CSKA Moskova</a>
                                    <a href="/futbol/takim/benfica/245" title="Benfica" class="team">Benfica</a>
                                    <a href="/futbol/takim/fc-astana/246" title="FC Astana" class="team">FC Astana</a>
                                    <a href="/futbol/takim/bate-borisov/247" title="BATE Borisov" class="team">BATE Borisov</a>
                                    <a href="/futbol/takim/olympiakos/248" title="Olympiakos" class="team">Olympiakos</a>
                                    <a href="/futbol/takim/din-zagreb/249" title="Din. Zagreb" class="team">Din. Zagreb</a>
                                    <a href="/futbol/takim/porto/250" title="Porto" class="team">Porto</a>
                                    <a href="/futbol/takim/dynamo-kiev/251" title="Dynamo Kiev" class="team">Dynamo Kiev</a>
                                    <a href="/futbol/takim/gent/252" title="Gent" class="team">Gent</a>
                                    <a href="/futbol/takim/paris-sg/277" title="Paris SG" class="team">Paris SG</a>
                                    <a href="/futbol/takim/shakhtar-donetsk/278" title="Shakhtar Donetsk" class="team">Shakhtar Donetsk</a>
                                    <a href="/futbol/takim/malmo-ff/279" title="Malm&#246; FF" class="team">Malm&#246; FF</a>
                                    <a href="/futbol/takim/psv-eindhoven/280" title="PSV Eindhoven" class="team">PSV Eindhoven</a>
                                    <a href="/futbol/takim/maccabi-tel-aviv/281" title="Maccabi Tel Aviv" class="team">Maccabi Tel Aviv</a>
                                    <a href="/futbol/takim/zenit-petersburg/282" title="Zenit Petersburg" class="team">Zenit Petersburg</a>
                                    <a href="/futbol/takim/lyon/283" title="Lyon" class="team">Lyon</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/ajax/232" title="Ajax" class="team">Ajax</a>
                                    <a href="/futbol/takim/bordeaux/233" title="Bordeaux" class="team">Bordeaux</a>
                                    <a href="/futbol/takim/fc-krasnodar/234" title="FC Krasnodar" class="team">FC Krasnodar</a>
                                    <a href="/futbol/takim/club-brugge/235" title="Club Brugge" class="team">Club Brugge</a>
                                    <a href="/futbol/takim/plzen/236" title="Plzen" class="team">Plzen</a>
                                    <a href="/futbol/takim/dinamo-minsk/237" title="Dinamo Minsk" class="team">Dinamo Minsk</a>
                                    <a href="/futbol/takim/braga/238" title="Braga" class="team">Braga</a>
                                    <a href="/futbol/takim/lokomotiv-moskova/239" title="Lokomotiv Moskova" class="team">Lokomotiv Moskova</a>
                                    <a href="/futbol/takim/basel/240" title="Basel" class="team">Basel</a>
                                    <a href="/futbol/takim/anderlecht/241" title="Anderlecht" class="team">Anderlecht</a>
                                    <a href="/futbol/takim/qarabag-agdam/242" title="Qarabağ Ağdam" class="team">Qarabağ Ağdam</a>
                                    <a href="/futbol/takim/az-alkmaar/243" title="AZ Alkmaar" class="team">AZ Alkmaar</a>
                                    <a href="/futbol/takim/molde/253" title="Molde" class="team">Molde</a>
                                    <a href="/futbol/takim/celtic/254" title="Celtic" class="team">Celtic</a>
                                    <a href="/futbol/takim/sion/255" title="Sion" class="team">Sion</a>
                                    <a href="/futbol/takim/rubin-kazan/256" title="Rubin Kazan" class="team">Rubin Kazan</a>
                                    <a href="/futbol/takim/paok/257" title="Paok" class="team">Paok</a>
                                    <a href="/futbol/takim/qabala/258" title="Qabala" class="team">Qabala</a>
                                    <a href="/futbol/takim/fc-midtjylland/259" title="FC Midtjylland" class="team">FC Midtjylland</a>
                                    <a href="/futbol/takim/legia-varsova/260" title="Legia Varşova" class="team">Legia Varşova</a>
                                    <a href="/futbol/takim/rapid-wien/261" title="Rapid Wien" class="team">Rapid Wien</a>
                                    <a href="/futbol/takim/marsilya/262" title="Marsilya" class="team">Marsilya</a>
                                    <a href="/futbol/takim/slovan-liberec/263" title="Slovan Liberec" class="team">Slovan Liberec</a>
                                    <a href="/futbol/takim/groningen/264" title="Groningen" class="team">Groningen</a>
                                    <a href="/futbol/takim/stetienne/265" title="St.Etienne" class="team">St.Etienne</a>
                                    <a href="/futbol/takim/dnipro/266" title="Dnipro" class="team">Dnipro</a>
                                    <a href="/futbol/takim/rosenborg/267" title="Rosenborg" class="team">Rosenborg</a>
                                    <a href="/futbol/takim/sporting-lisbon/268" title="Sporting Lisbon" class="team">Sporting Lisbon</a>
                                    <a href="/futbol/takim/skenderbeu-korce/269" title="Skenderbeu Kor&#231;e" class="team">Skenderbeu Kor&#231;e</a>
                                    <a href="/futbol/takim/lech-poznan/270" title="Lech Poznan" class="team">Lech Poznan</a>
                                    <a href="/futbol/takim/belenenses/271" title="Belenenses" class="team">Belenenses</a>
                                    <a href="/futbol/takim/monaco/272" title="Monaco" class="team">Monaco</a>
                                    <a href="/futbol/takim/sparta-prag/273" title="Sparta Prag" class="team">Sparta Prag</a>
                                    <a href="/futbol/takim/asteras-tripolis/274" title="Asteras Tripolis" class="team">Asteras Tripolis</a>
                                    <a href="/futbol/takim/apoel-nicosia/275" title="APOEL Nicosia" class="team">APOEL Nicosia</a>
                                    <a href="/futbol/takim/partizan-belgrad/276" title="Partizan Belgrad" class="team">Partizan Belgrad</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/anadolu-uskudar-1908-spor/78" title="Anadolu &#220;sk&#252;dar 1908 Spor" class="team">Anadolu &#220;sk&#252;dar 1908 Spor</a>
                                    <a href="/futbol/takim/fethiyespor/82" title="Fethiyespor" class="team">Fethiyespor</a>
                                    <a href="/futbol/takim/hacettepe-spor/83" title="Hacettepe Spor" class="team">Hacettepe Spor</a>
                                    <a href="/futbol/takim/ıstanbulspor--as/84" title="İstanbulspor  A.Ş." class="team">İstanbulspor  A.Ş.</a>
                                    <a href="/futbol/takim/kahramanmarasspor-as/85" title="Kahramanmaraşspor A.Ş." class="team">Kahramanmaraşspor A.Ş.</a>
                                    <a href="/futbol/takim/konya-anadolu-selcukspor/87" title="Konya Anadolu Sel&#231;ukspor" class="team">Konya Anadolu Sel&#231;ukspor</a>
                                    <a href="/futbol/takim/nazilli-belediyespor/89" title="Nazilli Belediyespor" class="team">Nazilli Belediyespor</a>
                                    <a href="/futbol/takim/pendikspor/92" title="Pendikspor" class="team">Pendikspor</a>
                                    <a href="/futbol/takim/bucaspor/98" title="Bucaspor" class="team">Bucaspor</a>
                                    <a href="/futbol/takim/fatih-karagumruk-as/101" title="Fatih Karag&#252;mr&#252;k A.Ş." class="team">Fatih Karag&#252;mr&#252;k A.Ş.</a>
                                    <a href="/futbol/takim/keciorengucu/106" title="Ke&#231;i&#246;reng&#252;c&#252;" class="team">Ke&#231;i&#246;reng&#252;c&#252;</a>
                                    <a href="/futbol/takim/kocaeli-birlik-spor/107" title="Kocaeli Birlik Spor" class="team">Kocaeli Birlik Spor</a>
                                    <a href="/futbol/takim/sivas-belediye-spor/109" title="Sivas Belediye Spor" class="team">Sivas Belediye Spor</a>
                                    <a href="/futbol/takim/buyuksehir-belediye-erzurumspor/181" title="B&#252;y&#252;kşehir Belediye Erzurumspor" class="team">B&#252;y&#252;kşehir Belediye Erzurumspor</a>
                                    <a href="/futbol/takim/zonguldak-komurspor/192" title="Zonguldak K&#246;m&#252;rspor" class="team">Zonguldak K&#246;m&#252;rspor</a>
                                    <a href="/futbol/takim/ofspor-as/204" title="Ofspor A.Ş." class="team">Ofspor A.Ş.</a>
                                    <a href="/futbol/takim/amed-sportif-faaliyetler/387" title="Amed Sportif Faaliyetler" class="team">Amed Sportif Faaliyetler</a>
                                    <a href="/futbol/takim/buyukcekmece-tepecik-spor-as/388" title="B&#252;y&#252;k&#231;ekmece Tepecik Spor A.Ş." class="team">B&#252;y&#252;k&#231;ekmece Tepecik Spor A.Ş.</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/1461-trabzon/57" title="1461 Trabzon" class="team">1461 Trabzon</a>
                                    <a href="/futbol/takim/karsiyaka/70" title="Karşıyaka" class="team">Karşıyaka</a>
                                    <a href="/futbol/takim/kayseri-erciyesspor/71" title="Kayseri Erciyesspor" class="team">Kayseri Erciyesspor</a>
                                    <a href="/futbol/takim/bugsas-spor-as/81" title="Bugsaş Spor A.Ş." class="team">Bugsaş Spor A.Ş.</a>
                                    <a href="/futbol/takim/kirklarelispor/86" title="Kırklarelispor" class="team">Kırklarelispor</a>
                                    <a href="/futbol/takim/menemen-belediye-spor/88" title="Menemen Belediye Spor" class="team">Menemen Belediye Spor</a>
                                    <a href="/futbol/takim/sariyer/93" title="Sarıyer" class="team">Sarıyer</a>
                                    <a href="/futbol/takim/mke-ankaragucu/96" title="MKE Ankarag&#252;c&#252;" class="team">MKE Ankarag&#252;c&#252;</a>
                                    <a href="/futbol/takim/aydinspor-1923/97" title="Aydınspor 1923" class="team">Aydınspor 1923</a>
                                    <a href="/futbol/takim/eyupspor/100" title="Ey&#252;pspor" class="team">Ey&#252;pspor</a>
                                    <a href="/futbol/takim/gumushanespor/102" title="G&#252;m&#252;şhanespor" class="team">G&#252;m&#252;şhanespor</a>
                                    <a href="/futbol/takim/hatayspor/103" title="Hatayspor" class="team">Hatayspor</a>
                                    <a href="/futbol/takim/ınegolspor/104" title="İneg&#246;lspor" class="team">İneg&#246;lspor</a>
                                    <a href="/futbol/takim/tokatspor/112" title="Tokatspor" class="team">Tokatspor</a>
                                    <a href="/futbol/takim/tuzlaspor-as/113" title="Tuzlaspor A.Ş." class="team">Tuzlaspor A.Ş.</a>
                                    <a href="/futbol/takim/etimesgut-bld-spor/199" title="Etimesgut Bld. Spor" class="team">Etimesgut Bld. Spor</a>
                                    <a href="/futbol/takim/kastamonuspor-1966/224" title="Kastamonuspor 1966" class="team">Kastamonuspor 1966</a>
                                    <a href="/futbol/takim/nigde-belediyespor/227" title="Niğde Belediyespor" class="team">Niğde Belediyespor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/ankara-demirspor/95" title="Ankara Demirspor" class="team">Ankara Demirspor</a>
                                    <a href="/futbol/takim/kartalspor/105" title="Kartalspor" class="team">Kartalspor</a>
                                    <a href="/futbol/takim/altay/174" title="Altay" class="team">Altay</a>
                                    <a href="/futbol/takim/cizre-spor/178" title="Cizre Spor" class="team">Cizre Spor</a>
                                    <a href="/futbol/takim/erzin-belediyespor/180" title="Erzin Belediyespor" class="team">Erzin Belediyespor</a>
                                    <a href="/futbol/takim/kizilcabolukspor/184" title="Kızılcab&#246;l&#252;kspor" class="team">Kızılcab&#246;l&#252;kspor</a>
                                    <a href="/futbol/takim/kozan-bldspor/185" title="Kozan Bld.Spor" class="team">Kozan Bld.Spor</a>
                                    <a href="/futbol/takim/tekirdagspor/188" title="Tekirdağspor" class="team">Tekirdağspor</a>
                                    <a href="/futbol/takim/sancaktepe-belediye-spor/208" title="Sancaktepe Belediye Spor" class="team">Sancaktepe Belediye Spor</a>
                                    <a href="/futbol/takim/bayburt-grup-ozel-ıdare-genclik-ve-spor/213" title="Bayburt Grup &#214;zel İdare Gen&#231;lik ve Spor" class="team">Bayburt Grup &#214;zel İdare Gen&#231;lik ve Spor</a>
                                    <a href="/futbol/takim/beylerbeyispor/215" title="Beylerbeyispor" class="team">Beylerbeyispor</a>
                                    <a href="/futbol/takim/corum-belediyespor/218" title="&#199;orum Belediyespor" class="team">&#199;orum Belediyespor</a>
                                    <a href="/futbol/takim/golcukspor/223" title="G&#246;lc&#252;kspor" class="team">G&#246;lc&#252;kspor</a>
                                    <a href="/futbol/takim/manavgatspor/226" title="Manavgatspor" class="team">Manavgatspor</a>
                                    <a href="/futbol/takim/van-buyuksehir-belediyespor/230" title="Van B&#252;y&#252;kşehir Belediyespor" class="team">Van B&#252;y&#252;kşehir Belediyespor</a>
                                    <a href="/futbol/takim/kocaelispor/389" title="Kocaelispor" class="team">Kocaelispor</a>
                                    <a href="/futbol/takim/anagold-24erzincanspor/390" title="Anagold 24Erzincanspor" class="team">Anagold 24Erzincanspor</a>
                                    <a href="/futbol/takim/karacabey-birlik-spor-as/391" title="Karacabey Birlik Spor A.Ş." class="team">Karacabey Birlik Spor A.Ş.</a>
                                    <a href="/futbol/takim/kutahyaspor/392" title="K&#252;tahyaspor" class="team">K&#252;tahyaspor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/pazarspor/91" title="Pazarspor" class="team">Pazarspor</a>
                                    <a href="/futbol/takim/duzcespor/179" title="D&#252;zcespor" class="team">D&#252;zcespor</a>
                                    <a href="/futbol/takim/kirikhanspor/183" title="Kırıkhanspor" class="team">Kırıkhanspor</a>
                                    <a href="/futbol/takim/silivrispor/187" title="Silivrispor" class="team">Silivrispor</a>
                                    <a href="/futbol/takim/tire-1922-spor/189" title="Tire 1922 Spor" class="team">Tire 1922 Spor</a>
                                    <a href="/futbol/takim/yesil-bursa-as/191" title="Yeşil Bursa A.Ş." class="team">Yeşil Bursa A.Ş.</a>
                                    <a href="/futbol/takim/bodrum-belediyesi-bodrumspor/195" title="Bodrum Belediyesi Bodrumspor" class="team">Bodrum Belediyesi Bodrumspor</a>
                                    <a href="/futbol/takim/derince-spor-as/197" title="Derince Spor A.Ş." class="team">Derince Spor A.Ş.</a>
                                    <a href="/futbol/takim/manisa-buyuksehir-belediye-spor/203" title="Manisa B&#252;y&#252;kşehir Belediye Spor" class="team">Manisa B&#252;y&#252;kşehir Belediye Spor</a>
                                    <a href="/futbol/takim/yomraspor/210" title="Yomraspor" class="team">Yomraspor</a>
                                    <a href="/futbol/takim/batman-petrol-spor-as/212" title="Batman Petrol Spor A.Ş." class="team">Batman Petrol Spor A.Ş.</a>
                                    <a href="/futbol/takim/catalca-spor/216" title="&#199;atalca Spor" class="team">&#199;atalca Spor</a>
                                    <a href="/futbol/takim/dardanelspor-as/219" title="Dardanelspor A.Ş." class="team">Dardanelspor A.Ş.</a>
                                    <a href="/futbol/takim/dersim-spor/221" title="Dersim Spor" class="team">Dersim Spor</a>
                                    <a href="/futbol/takim/halide-edip-adivarspor/393" title="Halide Edip Adıvarspor" class="team">Halide Edip Adıvarspor</a>
                                    <a href="/futbol/takim/erbaaspor/394" title="Erbaaspor" class="team">Erbaaspor</a>
                                    <a href="/futbol/takim/kemerspor-2003/395" title="Kemerspor 2003" class="team">Kemerspor 2003</a>
                                    <a href="/futbol/takim/turk-metal-kirikkale-spor/396" title="T&#252;rk Metal Kırıkkale Spor" class="team">T&#252;rk Metal Kırıkkale Spor</a>
                            </div>
                            <div class="group">


                                    <a href="/futbol/takim/bayrampasa/80" title="Bayrampaşa" class="team">Bayrampaşa</a>
                                    <a href="/futbol/takim/orduspor/90" title="Orduspor" class="team">Orduspor</a>
                                    <a href="/futbol/takim/tarsus-ıdman-yurdu/110" title="Tarsus İdman Yurdu" class="team">Tarsus İdman Yurdu</a>
                                    <a href="/futbol/takim/baysal-ınsaat-duzyurtspor/176" title="Baysal İnşaat D&#252;zyurtspor" class="team">Baysal İnşaat D&#252;zyurtspor</a>
                                    <a href="/futbol/takim/maltepespor/186" title="Maltepespor" class="team">Maltepespor</a>
                                    <a href="/futbol/takim/denizli-futbol-a-spor/196" title="Denizli Futbol A Spor" class="team">Denizli Futbol A Spor</a>
                                    <a href="/futbol/takim/diyarbekir-spor-as/198" title="Diyarbekir Spor A.Ş." class="team">Diyarbekir Spor A.Ş.</a>
                                    <a href="/futbol/takim/orhangazispor/205" title="Orhangazispor" class="team">Orhangazispor</a>
                                    <a href="/futbol/takim/payasspor/206" title="Payasspor" class="team">Payasspor</a>
                                    <a href="/futbol/takim/sakaryaspor-as/207" title="Sakaryaspor A.Ş." class="team">Sakaryaspor A.Ş.</a>
                                    <a href="/futbol/takim/sultanbeyli-belediyespor/209" title="Sultanbeyli Belediyespor" class="team">Sultanbeyli Belediyespor</a>
                                    <a href="/futbol/takim/bergama-belediyespor/214" title="Bergama Belediyespor" class="team">Bergama Belediyespor</a>
                                    <a href="/futbol/takim/darica-genclerbirligi/220" title="Darıca Gen&#231;lerbirliği" class="team">Darıca Gen&#231;lerbirliği</a>
                                    <a href="/futbol/takim/afjet-afyonspor/397" title="Afjet Afyonspor" class="team">Afjet Afyonspor</a>
                                    <a href="/futbol/takim/elaziz-belediyespor/398" title="Elaziz Belediyespor" class="team">Elaziz Belediyespor</a>
                                    <a href="/futbol/takim/muglaspor/399" title="Muğlaspor" class="team">Muğlaspor</a>
                                    <a href="/futbol/takim/ankara-adliye-spor/400" title="Ankara Adliye Spor" class="team">Ankara Adliye Spor</a>
                                    <a href="/futbol/takim/12-bingol-spor/401" title="12 Bing&#246;l Spor" class="team">12 Bing&#246;l Spor</a>
                            </div>
                </div>
            </li>
            <li style="display: block;" id="basketbolMenu">
                <div class="leagues">
                        <a href="/basketbol/spor-toto-basketbol-ligi/17">Spor Toto Basketbol Ligi</a>
                        <a href="/basketbol/bilyonercom-kadinlar-basketbol-ligi/19">Bilyoner.com Kadınlar Basketbol Ligi</a>
                        <a href="/basketbol/thy-euroleague/27">THY EuroLeague</a>
                        <a href="/basketbol/nba/29">NBA</a>
                </div>
                <div class="teams">
                        <div class="group">


                                <a href="/basketbol/takim/banvit-basketbol/284" title="Banvit Basketbol
" class="team">Banvit Basketbol
</a>
                                <a href="/basketbol/takim/besiktas-sompo-japan/285" title="Beşiktaş Sompo Japan
" class="team">Beşiktaş Sompo Japan
</a>
                                <a href="/basketbol/takim/akin-corap-yesil-giresun-bld/286" title="Akın &#199;orap Yeşil Giresun BLD.
" class="team">Akın &#199;orap Yeşil Giresun BLD.
</a>
                                <a href="/basketbol/takim/torku-konyaspor/287" title="Torku Konyaspor
" class="team">Torku Konyaspor
</a>
                                <a href="/basketbol/takim/ıstanbul-bbsk/288" title=" İstanbul BBSK
" class="team"> İstanbul BBSK
</a>
                                <a href="/basketbol/takim/pinar-karsiyaka/289" title="Pınar Karşıyaka
" class="team">Pınar Karşıyaka
</a>
                                <a href="/basketbol/takim/muratbey-usak-sportif/290" title="Muratbey Uşak Sportif 
" class="team">Muratbey Uşak Sportif 
</a>
                                <a href="/basketbol/takim/darussafaka-dogus/291" title=" Dar&#252;şşafaka Doğuş
" class="team"> Dar&#252;şşafaka Doğuş
</a>
                                <a href="/basketbol/takim/ronesans-ted-ankara-kolejliler/292" title="R&#246;nesans TED Ankara Kolejliler
" class="team">R&#246;nesans TED Ankara Kolejliler
</a>
                                <a href="/basketbol/takim/royal-hali-gaziantep/293" title=" Royal Halı Gaziantep
" class="team"> Royal Halı Gaziantep
</a>
                                <a href="/basketbol/takim/fenerbahce/294" title=" Fenerbah&#231;e
" class="team"> Fenerbah&#231;e
</a>
                                <a href="/basketbol/takim/galatasaray-odeabank/295" title=" Galatasaray Odeabank
" class="team"> Galatasaray Odeabank
</a>
                                <a href="/basketbol/takim/anadolu-efes/296" title="Anadolu Efes
" class="team">Anadolu Efes
</a>
                                <a href="/basketbol/takim/demir-ınsaat-buyukcekmece/297" title="Demir İnşaat B&#252;y&#252;k&#231;ekmece
" class="team">Demir İnşaat B&#252;y&#252;k&#231;ekmece
</a>
                                <a href="/basketbol/takim/trabzonspor-medical-park/298" title="Trabzonspor Medical Park
" class="team">Trabzonspor Medical Park
</a>
                                <a href="/basketbol/takim/turk-telekom/299" title="T&#252;rk Telekom
" class="team">T&#252;rk Telekom
</a>
                        </div>
                        <div class="group">


                                <a href="/basketbol/takim/basketbolu-gelistirenler-dernegi-sk-k/318" title=" Basketbolu Geliştirenler Derneği SK (K)
" class="team"> Basketbolu Geliştirenler Derneği SK (K)
</a>
                                <a href="/basketbol/takim/besiktas-k/319" title=" Beşiktaş (K)
" class="team"> Beşiktaş (K)
</a>
                                <a href="/basketbol/takim/ıstanbul-universitesi-k/320" title=" İstanbul &#220;niversitesi (K)
" class="team"> İstanbul &#220;niversitesi (K)
</a>
                                <a href="/basketbol/takim/orduspor-k/321" title=" Orduspor (K)
" class="team"> Orduspor (K)
</a>
                                <a href="/basketbol/takim/abdullah-gul-universitesi-k/322" title="Abdullah G&#252;l &#220;niversitesi (K)
" class="team">Abdullah G&#252;l &#220;niversitesi (K)
</a>
                                <a href="/basketbol/takim/adana-askı-k/323" title="Adana ASKİ (K)
" class="team">Adana ASKİ (K)
</a>
                                <a href="/basketbol/takim/botas-k/324" title="Botaş (K)
" class="team">Botaş (K)
</a>
                                <a href="/basketbol/takim/edirne-spor-k/325" title="Edirne Spor (K)
" class="team">Edirne Spor (K)
</a>
                                <a href="/basketbol/takim/fenerbahce-k/326" title="Fenerbah&#231;e (K)
" class="team">Fenerbah&#231;e (K)
</a>
                                <a href="/basketbol/takim/galatasaray-k/327" title="Galatasaray (K)
" class="team">Galatasaray (K)
</a>
                                <a href="/basketbol/takim/hatay-buyuksehir-belediyespor-k/328" title="Hatay B&#252;y&#252;kşehir Belediyespor (K)
" class="team">Hatay B&#252;y&#252;kşehir Belediyespor (K)
</a>
                                <a href="/basketbol/takim/mersin-belediyespor-k/329" title="Mersin Belediyespor (K)
" class="team">Mersin Belediyespor (K)
</a>
                                <a href="/basketbol/takim/samsun-canik-belediye-k/330" title="Samsun Canik Belediye (K)
" class="team">Samsun Canik Belediye (K)
</a>
                                <a href="/basketbol/takim/yakin-dogu-universitesi-k/331" title="Yakın Doğu &#220;niversitesi (K)
" class="team">Yakın Doğu &#220;niversitesi (K)
</a>
                        </div>
                        <div class="group">


                        </div>
                        <div class="group">


                        </div>
                </div>
            </li>
            <li style="display: none;" id="voleybolMenu">
                <div class="leagues">
                        <a href="/voleybol/efeler-ligi/20">Efeler Ligi</a>
                        <a href="/voleybol/vestel-venus-sultanlar-ligi/21">Vestel Ven&#252;s Sultanlar Ligi</a>
                </div>
                <div class="teams">
                        <div class="group">


                                <a href="/voleybol/takim/arkas-spor/332" title="Arkas Spor
" class="team">Arkas Spor
</a>
                                <a href="/voleybol/takim/galatasaray-hdı-sigorta/333" title="Galatasaray HDI Sigorta
" class="team">Galatasaray HDI Sigorta
</a>
                                <a href="/voleybol/takim/ziraat-bankasi/334" title="Ziraat Bankası
" class="team">Ziraat Bankası
</a>
                                <a href="/voleybol/takim/fenerbahce/335" title="Fenerbah&#231;e
" class="team">Fenerbah&#231;e
</a>
                                <a href="/voleybol/takim/afyon-belediye/336" title=" Afyon Belediye
" class="team"> Afyon Belediye
</a>
                                <a href="/voleybol/takim/halkbank/337" title="Halkbank
" class="team">Halkbank
</a>
                                <a href="/voleybol/takim/ınegol-bld/338" title="İneg&#246;l Bld.
" class="team">İneg&#246;l Bld.
</a>
                                <a href="/voleybol/takim/ıstanbul-bsb/339" title="İstanbul B.Ş.B.
" class="team">İstanbul B.Ş.B.
</a>
                                <a href="/voleybol/takim/maliye-milli-piyango/340" title="Maliye Milli Piyango
" class="team">Maliye Milli Piyango
</a>
                                <a href="/voleybol/takim/tokat-bld-plevne/341" title="Tokat Bld. Plevne
" class="team">Tokat Bld. Plevne
</a>
                                <a href="/voleybol/takim/memleketspor/342" title=" Memleketspor
" class="team"> Memleketspor
</a>
                        </div>
                        <div class="group">


                                <a href="/voleybol/takim/besiktas/343" title=" Beşiktaş
" class="team"> Beşiktaş
</a>
                                <a href="/voleybol/takim/eczacibasi-vitra/344" title=" Eczacıbaşı Vitra
" class="team"> Eczacıbaşı Vitra
</a>
                                <a href="/voleybol/takim/seramiksan-spor/345" title=" Seramiksan Spor
" class="team"> Seramiksan Spor
</a>
                                <a href="/voleybol/takim/bursa-bsb/346" title="Bursa BŞB
" class="team">Bursa BŞB
</a>
                                <a href="/voleybol/takim/canakkale-belediye/347" title="&#199;anakkale Belediye
" class="team">&#199;anakkale Belediye
</a>
                                <a href="/voleybol/takim/fenerbahce-grundig/348" title="Fenerbah&#231;e Grundig
" class="team">Fenerbah&#231;e Grundig
</a>
                                <a href="/voleybol/takim/galatasaray-daikin/349" title="Galatasaray Daikin
" class="team">Galatasaray Daikin
</a>
                                <a href="/voleybol/takim/halkbank/350" title="Halkbank" class="team">Halkbank</a>
                                <a href="/voleybol/takim/ımperial-hastanesi-ıdmanocagi/351" title="İmperial Hastanesi İdmanocağı
" class="team">İmperial Hastanesi İdmanocağı
</a>
                                <a href="/voleybol/takim/nilufer-belediye/352" title="Nil&#252;fer Belediye
" class="team">Nil&#252;fer Belediye
</a>
                                <a href="/voleybol/takim/sariyer-belediye/353" title="Sarıyer Belediye
" class="team">Sarıyer Belediye
</a>
                                <a href="/voleybol/takim/vakifbank/354" title="Vakıfbank
" class="team">Vakıfbank
</a>
                        </div>
                </div>
            </li>
            <li style="display: none;" id="digerMenu">
                <div class="leagues">
                    <a href="/amerikan-futbolu/1271">Amerikan Futbolu</a>
                    <a href="/at-yarislari/187">At Yarışları</a>
                    <a href="/aticilik-ve-avcilik/729">Atıcılık ve Avcılık</a>
                    <a href="/atletizm/504">Atletizm</a>
                    <a href="/badminton/165">Badminton</a>
                    <a href="/beyzbol-ve-softbol/13638">Beyzbol ve Softbol</a>
                    <a href="/bilardo/2966">Bilardo</a>
                    <a href="/binicilik/9058">Binicilik</a>

                </div>
                <div class="teams">
                    <a href="/bisiklet/174">Bisiklet</a>
                    <a href="/bocce-bowling-dart/4120">Bocce Bowling Dart</a>
                    <a href="/boks/640">Boks</a>
                    <a href="/bric/16240">Briç</a>
                    <a href="/buz-hokeyi/1067">Buz Hokeyi</a>
                    <a href="/buz-pateni/5646">Buz Pateni</a>
                    <a href="/cimnastik/2713">Cimnastik</a>
                    <a href="/dagcilik/470">Dağcılık</a>

                </div>
                <div class="teams">
                    <a href="/dans/8011">Dans</a>
                    <a href="/doga-sporlari/16845">Doğa Sporları</a>
                    <a href="/engelliler/295">Engelliler</a>
                    <a href="/eskrim/5762">Eskrim</a>
                    <a href="/golf/983">Golf</a>
                    <a href="/gures/180">Güreş</a>
                    <a href="/halk-oyunlari/5465">Halk Oyunları</a>
                    <a href="/halter/4418">Halter</a>

                </div>
                <div class="teams">
                    <a href="/hentbol/380">Hentbol</a>
                    <a href="/judo-ve-kuras/224">Judo ve Kuraş</a>
                    <a href="/kano-ve-rafting/2479">Kano ve Rafting</a>
                    <a href="/karate/930">Karate</a>
                    <a href="/kayak/449">Kayak</a>
                    <a href="/kick-boks/1527">Kick Boks</a>
                    <a href="/kurek/1644">Kürek</a>
                    <a href="/modern-pentatlon/7145">Modern Pentatlon</a>

                </div>
                <div class="teams">
                    <a href="/motor-sporlari/356">Motor Sporları</a>
                    <a href="/muay-thai/3478">Muay Thai</a>
                    <a href="/offshore/31477">Offshore</a>
                    <a href="/okculuk/888">Okçuluk</a>
                    <a href="/olimpiyat/3431">Olimpiyat</a>
                    <a href="/oryantiring/1942">Oryantiring</a>
                    <a href="/satranc/4034">Satranç</a>
                    <a href="/su-sporlari/9084">Su Sporları</a>

                </div>
                <div class="teams">
                    <a href="/sualti-sporlari/336">Sualtı Sporları</a>
                    <a href="/sutopu/3423">Sutopu</a>
                    <a href="/taekwondo/1791">Taekwondo</a>
                    <a href="/tenis/648">Tenis</a>
                    <a href="/triatlon/961">Triatlon</a>
                    <a href="/voleybol/10">Voleybol</a>
                    <a href="/vucut-gelistirme/8793">Vücut Geliştirme</a>
                    <a href="/wushu/1621">Wushu</a>
                    <a href="/yelken-ve-yat/2480">Yelken ve Yat</a>
                    <a href="/yuzme/1573">Yüzme</a>
                </div>
            </li>


            
        </ul>
    </div>
</li>

            
        </ul>

    </div>

</div>

<div id="responsiveNav" class="responsiveNav">
    <div class="responsiveNavContent">
        <ul class="containerUL">
            <li class="signIn containerLI">
            </li>
            <li class="leagues containerLI">
                <a href="#" class="mainLinks">HABER</a>
                <ul class="childUL leaguesContent"></ul>
            </li>
            <li class="video containerLI">
                <a href="/video/galeri" class="mainLinks">VİDEO</a>
            </li>
            <li class="gallery containerLI">
                <a href="/galeri" class="mainLinks">GALERİ</a>
            </li>
            <li class="writer containerLI">
                <a href="/yazarlar/0" class="mainLinks">YAZARLAR</a>
            </li>
            <li class="responsiveNavAdvertise containerLI">
                <div class="responsiveNavAdvertise"></div>
            </li>
        </ul>
    </div>
</div>

    

    


<script type="text/javascript" src="/Assets/PageScripts/indexJs.js?v=1"></script>





<div class="Banner-960x250 marb10">
    <div id='Masthead'>

	  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:970px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
			

    </div>
</div>

<div class="mobile_320x100" style="display:none">
    <center>
  
		   <ins class="adsbygoogle"
         style="display:inline-block;width:320px;height:100px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </center>
</div>









<div class="wrapper">
    <div class="container">


        <div class="leftcontainer">
            



    <div class="swiper-container">
        <div class="owl-carousel owl-theme">
                        <div class="swiper-slide">
                            <a href="/futbol/haber/15-02-18/219224/tffden-flas-aciklama-caner-erkin-volkan-demirel-muslera" title="TFF&#39;den flaş a&#231;ıklama! Caner Erkin, Volkan Demirel, Muslera...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/787290.jpg" alt="TFF&#39;den flaş a&#231;ıklama! Caner Erkin, Volkan Demirel, Muslera..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">TFF&#39;den flaş a&#231;ıklama! Caner Erkin, Volkan Demirel, Muslera...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219217/fıfa-dunya-siralamasi-aciklandi-turkiye" title="FIFA, d&#252;nya sıralamasını a&#231;ıkladı! T&#252;rkiye...">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/808479.jpg" alt="FIFA, d&#252;nya sıralamasını a&#231;ıkladı! T&#252;rkiye..." class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">FIFA, d&#252;nya sıralamasını a&#231;ıkladı! T&#252;rkiye...</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219219/ali-sen-fenerbahce-secim-surecini-ve-gundemi-degerlendirdi-15-02-2018" title="Ali Şen: Aziz Yıldırım &#231;ıkıp benim adayım da Ali Ko&#231; derse heykelini dikeriz">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/725949.jpg" alt="Ali Şen: Aziz Yıldırım &#231;ıkıp benim adayım da Ali Ko&#231; derse heykelini dikeriz" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Ali Şen: Aziz Yıldırım &#231;ıkıp benim adayım da Ali Ko&#231; derse heykelini dikeriz</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219207/mehmet-demirkol-spor-servisi-programinda-flas-tespitlerde-bulundu-15022018" title="Mehmet Demirkol: &quot;Caner Erkin&#39;in cezasını kaldırın hatta tazminat &#246;deyin&quot; ">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/858738.jpg" alt="Mehmet Demirkol: &quot;Caner Erkin&#39;in cezasını kaldırın hatta tazminat &#246;deyin&quot; " class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Mehmet Demirkol: &quot;Caner Erkin&#39;in cezasını kaldırın hatta tazminat &#246;deyin&quot; </span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219230/hamit-altintoptan-besiktas-galatasaray-cengiz-under-ve-kariyer-sozleri" title="Hamit Altıntop&#39;tan flaş Bayern M&#252;nih yorumu: &#39;Mucize olur&#39;">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/723958.jpg" alt="Hamit Altıntop&#39;tan flaş Bayern M&#252;nih yorumu: &#39;Mucize olur&#39;" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Hamit Altıntop&#39;tan flaş Bayern M&#252;nih yorumu: &#39;Mucize olur&#39;</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/15-02-18/219201/besiktastan-resmi-ricardo-quaresma-aciklamasi" title="Beşiktaş&#39;tan resmi Ricardo Quaresma a&#231;ıklaması!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/803367.jpg" alt="Beşiktaş&#39;tan resmi Ricardo Quaresma a&#231;ıklaması!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Beşiktaş&#39;tan resmi Ricardo Quaresma a&#231;ıklaması!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/basketbol/galeri/15-02-18/219209/galatasaray-icin-sert-sozler-beni-magdur-ettiler-psikolojim-bozuldu" title="Galatasaray i&#231;in sert s&#246;zler: Beni mağdur ettiler, psikolojim bozuldu!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/860029.jpg" alt="Galatasaray i&#231;in sert s&#246;zler: Beni mağdur ettiler, psikolojim bozuldu!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Galatasaray i&#231;in sert s&#246;zler: Beni mağdur ettiler, psikolojim bozuldu!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219172/spor-toto-super-ligde-haftanin-hakemleri-aciklandi" title="Spor Toto S&#252;per Lig&#39;de haftanın hakemleri a&#231;ıklandı!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/804896.jpg" alt="Spor Toto S&#252;per Lig&#39;de haftanın hakemleri a&#231;ıklandı!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Spor Toto S&#252;per Lig&#39;de haftanın hakemleri a&#231;ıklandı!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219177/galatasarayda-feghouliden-sampiyonluk-ve-belhanda-aciklamasi" title="Galatasaray&#39;da Feghouli&#39;den şampiyonluk ve Belhanda a&#231;ıklaması!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/858314.jpg" alt="Galatasaray&#39;da Feghouli&#39;den şampiyonluk ve Belhanda a&#231;ıklaması!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Galatasaray&#39;da Feghouli&#39;den şampiyonluk ve Belhanda a&#231;ıklaması!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219200/trabzonspor-teknik-direktoru-riza-calimbaydan-basaksehir-novak-ve-burak-yilmaz-hakkinda-flas-aciklamalar--" title="Trabzonspor Teknik Direkt&#246;r&#252; Rıza &#199;alımbay&#39;dan eleştirilere cevap!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/840670.jpg" alt="Trabzonspor Teknik Direkt&#246;r&#252; Rıza &#199;alımbay&#39;dan eleştirilere cevap!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Trabzonspor Teknik Direkt&#246;r&#252; Rıza &#199;alımbay&#39;dan eleştirilere cevap!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/15-02-18/219141/ahmet-nur-cebiden-bayern-munih-aciklamasi" title="Ahmet Nur &#199;ebi&#39;den Bayern M&#252;nih a&#231;ıklaması!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/719985.jpg" alt="Ahmet Nur &#199;ebi&#39;den Bayern M&#252;nih a&#231;ıklaması!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Ahmet Nur &#199;ebi&#39;den Bayern M&#252;nih a&#231;ıklaması!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219185/jan-olde-riekerinkten-dursun-ozbek-ve-galatasaray-aciklamasi" title="Jan Olde Riekerink&#39;ten Dursun &#214;zbek ve Galatasaray a&#231;ıklaması!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/720844.jpg" alt="Jan Olde Riekerink&#39;ten Dursun &#214;zbek ve Galatasaray a&#231;ıklaması!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Jan Olde Riekerink&#39;ten Dursun &#214;zbek ve Galatasaray a&#231;ıklaması!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219196/antalyaspor-baskani-cihan-bulut-etoo-gercegini-acikladi" title="FLAŞ! Antalyaspor Başkanı Cihan Bulut, Eto’o ger&#231;eğini a&#231;ıkladı!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/859989.jpg" alt="FLAŞ! Antalyaspor Başkanı Cihan Bulut, Eto’o ger&#231;eğini a&#231;ıkladı!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">FLAŞ! Antalyaspor Başkanı Cihan Bulut, Eto’o ger&#231;eğini a&#231;ıkladı!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/galeri/15-02-18/219202/dursun-ozbek-ibra-edilmeli-mi-hayri-kozaktan-canli-yayinda-flas-sozler" title="Dursun &#214;zbek ibra edilmeli mi? Hayri Kozak&#39;tan canlı yayında flaş s&#246;zler!">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/860005.jpg" alt="Dursun &#214;zbek ibra edilmeli mi? Hayri Kozak&#39;tan canlı yayında flaş s&#246;zler!" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Dursun &#214;zbek ibra edilmeli mi? Hayri Kozak&#39;tan canlı yayında flaş s&#246;zler!</span>
                                </div>
                            </a>

                        </div>
                        <div class="swiper-slide">
                            <a href="/futbol/haber/15-02-18/219174/aziz-yildirimdan-20-yil-mesaji" title="Aziz Yıldırım’dan 20. yıl mesajı">
                                <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/849078.jpg" alt="Aziz Yıldırım’dan 20. yıl mesajı" class="swiper-lazy">
                                <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                                <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                    <span class="content">Aziz Yıldırım’dan 20. yıl mesajı</span>
                                </div>
                            </a>

                        </div>
        </div>
        <div class="dotsCont">

                    <div>1</div>
                    <div>2</div>
                    <div>3</div>
                    <div>4</div>
                    <div>5</div>
                    <div>6</div>
                    <div>7</div>
                    <div>8</div>
                    <div>9</div>
                    <div>10</div>
                    <div>11</div>
                    <div>12</div>
                    <div>13</div>
                    <div>14</div>
                    <div>15</div>



        </div>
    </div>


<style>

</style>
<script>



    $(document).ready(function () {
        var owl = $(".owl-carousel");
        owl.owlCarousel({
            dotsContainer: '.dotsCont',
            navigation: false, // Show next and prev buttons
            slideSpeed: 3000,
            paginationSpeed: 400,
            items: 1,
            singleItem: true,
            dots: false,
            loop: true,
            autoplay: true,
            autoplayTimeout: 6000,
            autoplayHoverPause: true,

        });

        owl.on('changed.owl.carousel', function (property) {
            var current = property.item.index;
            $('.dotsCont > div').removeClass("active");
            $('.dotsCont > div').eq(current - 8).addClass("active");

        });

        $('.dotsCont > div').hover(function () {
            $(this).click();
            $('.dotsCont > div').removeClass("active");
            $(this).addClass("active");
        }, function () { });
    });
</script>

            


            



    <div class="newsitems">

            <div class="item style-C" sort3="02" sort2="02">
                <a target="_blank" title="Ali Ko&#231;&#39;tan Barcelona ile dev imza!" href="/futbol/haber/15-02-18/219239/ali-koctan-barcelona-ile-dev-imza" class="img"><img alt="Ali Ko&#231;&#39;tan Barcelona ile dev imza!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/860079.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219239/ali-koctan-barcelona-ile-dev-imza" title="Ali Ko&#231;&#39;tan Barcelona ile dev imza!" class="text">Ali Ko&#231;&#39;tan Barcelona ile dev imza!</a>
                </div>
            </div>
            <div class="item style-C" sort3="03" sort2="03">
                <a target="_blank" title="PFDK kararları a&#231;ıklandı! İşte verilen cezalar..." href="/futbol/haber/15-02-18/219237/pfdk-kararlari-aciklandi-ıste-verilen-cezalar" class="img"><img alt="PFDK kararları a&#231;ıklandı! İşte verilen cezalar..." src="http://ajssarimg.mediatriple.net/mtresize/660/370/722857.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219237/pfdk-kararlari-aciklandi-ıste-verilen-cezalar" title="PFDK kararları a&#231;ıklandı! İşte verilen cezalar..." class="text">PFDK kararları a&#231;ıklandı! İşte verilen cezalar...</a>
                </div>
            </div>
            <div class="item style-C" sort3="04" sort2="04">
                <a target="_blank" title="Galatasaray a&#231;ıkladı! O kadrolar artık yok!" href="/futbol/haber/15-02-18/219226/galatasaray-acikladi-o-kadrolar-artik-yok" class="img"><img alt="Galatasaray a&#231;ıkladı! O kadrolar artık yok!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/860057.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219226/galatasaray-acikladi-o-kadrolar-artik-yok" title="Galatasaray a&#231;ıkladı! O kadrolar artık yok!" class="text">Galatasaray a&#231;ıkladı! O kadrolar artık yok!</a>
                </div>
            </div>
            <div class="item style-C" sort3="05" sort2="05">
                <a target="_blank" title="Gazişehir&#39;in golc&#252;s&#252;nden S&#252;per Lig ve Gomis mesajı!" href="/futbol/galeri/15-02-18/219222/gazisehirin-golcusunden-super-lig-ve-gomis-mesaji" class="img"><img alt="Gazişehir&#39;in golc&#252;s&#252;nden S&#252;per Lig ve Gomis mesajı!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/860051.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/15-02-18/219222/gazisehirin-golcusunden-super-lig-ve-gomis-mesaji" title="Gazişehir&#39;in golc&#252;s&#252;nden S&#252;per Lig ve Gomis mesajı!" class="text">Gazişehir&#39;in golc&#252;s&#252;nden S&#252;per Lig ve Gomis mesajı!</a>
                </div>
            </div>
            <div class="item style-C" sort3="06" sort2="06">
                <a target="_blank" title="Malatyaspor’da hazırlıklar s&#252;r&#252;yor" href="/futbol/haber/15-02-18/219221/malatyasporda-hazirliklar-suruyor" class="img"><img alt="Malatyaspor’da hazırlıklar s&#252;r&#252;yor" src="http://ajssarimg.mediatriple.net/mtresize/660/370/860050.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219221/malatyasporda-hazirliklar-suruyor" title="Malatyaspor’da hazırlıklar s&#252;r&#252;yor" class="text">Malatyaspor’da hazırlıklar s&#252;r&#252;yor</a>
                </div>
            </div>
            <div class="item style-C" sort3="07" sort2="07">
                <a target="_blank" title="Tamer Tuna: &#39;Avrupa hayalimiz var&#39;" href="/futbol/haber/15-02-18/219218/tamer-tuna-avrupa-hayalimiz-var" class="img"><img alt="Tamer Tuna: &#39;Avrupa hayalimiz var&#39;" src="http://ajssarimg.mediatriple.net/mtresize/660/370/790287.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219218/tamer-tuna-avrupa-hayalimiz-var" title="Tamer Tuna: &#39;Avrupa hayalimiz var&#39;" class="text">Tamer Tuna: &#39;Avrupa hayalimiz var&#39;</a>
                </div>
            </div>
            <div class="item style-C" sort3="08" sort2="08">
                <a target="_blank" title="Konyaspor Başkanı Fatih Yılmaz&#39;dan Ahmet Şan a&#231;ıklaması" href="/futbol/haber/15-02-18/219215/konyaspor-baskani-fatih-yilmazdan-ahmet-san-aciklamasi" class="img"><img alt="Konyaspor Başkanı Fatih Yılmaz&#39;dan Ahmet Şan a&#231;ıklaması" src="http://ajssarimg.mediatriple.net/mtresize/660/370/860041.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219215/konyaspor-baskani-fatih-yilmazdan-ahmet-san-aciklamasi" title="Konyaspor Başkanı Fatih Yılmaz&#39;dan Ahmet Şan a&#231;ıklaması" class="text">Konyaspor Başkanı Fatih Yılmaz&#39;dan Ahmet Şan a&#231;ıklaması</a>
                </div>
            </div>
            <div class="item style-C" sort3="09" sort2="09">
                <a target="_blank" title="Trabzonspor&#39;da Medipol Başakşehir ma&#231;ı hazırlıkları s&#252;r&#252;yor" href="/futbol/haber/15-02-18/219204/trabzonsporda-medipol-basaksehir-maci-hazirliklari-suruyor" class="img"><img alt="Trabzonspor&#39;da Medipol Başakşehir ma&#231;ı hazırlıkları s&#252;r&#252;yor" src="http://ajssarimg.mediatriple.net/mtresize/660/370/860013.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219204/trabzonsporda-medipol-basaksehir-maci-hazirliklari-suruyor" title="Trabzonspor&#39;da Medipol Başakşehir ma&#231;ı hazırlıkları s&#252;r&#252;yor" class="text">Trabzonspor&#39;da Medipol Başakşehir ma&#231;ı hazırlıkları s&#252;r&#252;yor</a>
                </div>
            </div>
            <div class="item style-C" sort3="10" sort2="10">
                <a target="_blank" title="Bursaspor&#39;dan Sow a&#231;ıklaması" href="/futbol/haber/15-02-18/219203/bursaspordan-sow-aciklamasi" class="img"><img alt="Bursaspor&#39;dan Sow a&#231;ıklaması" src="http://ajssarimg.mediatriple.net/mtresize/660/370/847781.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219203/bursaspordan-sow-aciklamasi" title="Bursaspor&#39;dan Sow a&#231;ıklaması" class="text">Bursaspor&#39;dan Sow a&#231;ıklaması</a>
                </div>
            </div>
            <div class="item style-C" sort3="11" sort2="11">
                <a target="_blank" title="Galatasaray&#39;da Gomis antrenmana katılmadı!" href="/futbol/haber/15-02-18/219199/galatasarayda-gomis-antrenmana-katilmadi" class="img"><img alt="Galatasaray&#39;da Gomis antrenmana katılmadı!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/857049.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219199/galatasarayda-gomis-antrenmana-katilmadi" title="Galatasaray&#39;da Gomis antrenmana katılmadı!" class="text">Galatasaray&#39;da Gomis antrenmana katılmadı!</a>
                </div>
            </div>
    </div>


    












    <div class="swiper-container">
        <div class="swiper-wrapper">
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219190/ılkay-gundogandan-sampiyonluk-transfer-ve-turkiye-sozleri-15-02-2018" title="İlkay G&#252;ndoğan, Manchester City&#39;nin şampiyonluk y&#252;r&#252;y&#252;ş&#252;n&#252; değerlendirdi!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/860003.jpg" alt="İlkay G&#252;ndoğan, Manchester City&#39;nin şampiyonluk y&#252;r&#252;y&#252;ş&#252;n&#252; değerlendirdi!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">İlkay G&#252;ndoğan, Manchester City&#39;nin şampiyonluk y&#252;r&#252;y&#252;ş&#252;n&#252; değerlendirdi!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219161/mustafa-cengizin-gundem-yaratacak-dursun-ozbek-notlari" title="Mustafa Cengiz&#39;in g&#252;ndem yaratacak Dursun &#214;zbek notları!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/859929.jpg" alt="Mustafa Cengiz&#39;in g&#252;ndem yaratacak Dursun &#214;zbek notları!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Mustafa Cengiz&#39;in g&#252;ndem yaratacak Dursun &#214;zbek notları!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219189/ugur-melekeden-super-lig-yorumu" title="Uğur Meleke: &#39;T&#252;rkiye’deki kadar aldatan ve k&#252;f&#252;r eden oyuncu yok&#39;">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/837218.jpg" alt="Uğur Meleke: &#39;T&#252;rkiye’deki kadar aldatan ve k&#252;f&#252;r eden oyuncu yok&#39;" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Uğur Meleke: &#39;T&#252;rkiye’deki kadar aldatan ve k&#252;f&#252;r eden oyuncu yok&#39;</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219198/samsunspor-teknik-direktoru-engin-ıpekogludan-aykut-kocaman-ve-valbuena-hakkinda-flas-aciklama" title="Aykut Kocaman&#39;ın yakın dostundan flaş a&#231;ıklama! Valbuena neden oynamıyor?">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/859994.jpg" alt="Aykut Kocaman&#39;ın yakın dostundan flaş a&#231;ıklama! Valbuena neden oynamıyor?" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Aykut Kocaman&#39;ın yakın dostundan flaş a&#231;ıklama! Valbuena neden oynamıyor?</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/haber/15-02-18/219139/galatasarayda-uefa-sikintisi" title="Galatasaray&#39;da UEFA sıkıntısı!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/802959.jpg" alt="Galatasaray&#39;da UEFA sıkıntısı!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Galatasaray&#39;da UEFA sıkıntısı!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/14-02-18/219114/roberto-manciniden-carpici-sozler-arda-turan-cengiz-under-galatasaray-yabanci-kurali-trt-spor" title="Mancini&#39;den g&#252;ndem yaratacak a&#231;ıklamalar! Galatasaray, Arda Turan ve daha fazlası...">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/859857.jpg" alt="Mancini&#39;den g&#252;ndem yaratacak a&#231;ıklamalar! Galatasaray, Arda Turan ve daha fazlası..." class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Mancini&#39;den g&#252;ndem yaratacak a&#231;ıklamalar! Galatasaray, Arda Turan ve daha fazlası...</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219121/fenerbahcede-ali-koc-icin-8-istifa" title="FLAŞ! Fenerbah&#231;e&#39;de Ali Ko&#231; i&#231;in 8 istifa!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/749560.jpg" alt="FLAŞ! Fenerbah&#231;e&#39;de Ali Ko&#231; i&#231;in 8 istifa!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">FLAŞ! Fenerbah&#231;e&#39;de Ali Ko&#231; i&#231;in 8 istifa!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219124/talisca-tek-istegim-senol-hoca-ile-dertlesebilmek" title="Talisca&#39;dan M&#252;nih yorumu: &#39;Bu turu ge&#231;ersek...&#39;">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/835941.jpg" alt="Talisca&#39;dan M&#252;nih yorumu: &#39;Bu turu ge&#231;ersek...&#39;" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Talisca&#39;dan M&#252;nih yorumu: &#39;Bu turu ge&#231;ersek...&#39;</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/haber/15-02-18/219131/aziz-yildirimdan-aydinlar-sonrasi-bir-hamle-daha" title="Aziz Yıldırım&#39;dan &#39;Aydınlar&#39; sonrası bir hamle daha!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/859917.jpg" alt="Aziz Yıldırım&#39;dan &#39;Aydınlar&#39; sonrası bir hamle daha!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Aziz Yıldırım&#39;dan &#39;Aydınlar&#39; sonrası bir hamle daha!</span>
                            </div>
                        </a>

                    </div>
                    <div class="swiper-slide">
                        <a href="/futbol/galeri/15-02-18/219135/besiktasta-quaresma-soku" title="Beşiktaş&#39;ta Quaresma şoku!">
                            <img src="http://ajssarimg.mediatriple.net/mtresize/660/370/825558.jpg" alt="Beşiktaş&#39;ta Quaresma şoku!" class="swiper-lazy">
                            

                            <img class="sliderGradient" src="/Assets/Images/mainSliderGradient.png">
                            <div id="caption" style="position: absolute; bottom: 30px; left: 30px; width: 610px; ">
                                <span class="content">Beşiktaş&#39;ta Quaresma şoku!</span>
                            </div>
                        </a>

                    </div>
        </div>
        <!-- Add Pagination -->
        
        <!-- Add Arrows -->
        
    </div>



<style>
    .swiper-wrapper { box-sizing: content-box; display: flex; height: 380px; position: relative; transition-property: transform; width: 100%; z-index: 1; }
    .swiper-container { width: 660px; height: 420px; margin-bottom: 10px; }
    .swiper-slide { text-align: center; font-size: 18px; /* Center slide text vertically */ display: -webkit-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-box-pack: center; -ms-flex-pack: center; -webkit-justify-content: center; justify-content: center; -webkit-box-align: center; -ms-flex-align: center; -webkit-align-items: center; align-items: center; }
        .swiper-slide a { left: 0; position: absolute; top: 0; }
            .swiper-slide a .sliderGradient { position: absolute; bottom: 0; }
            .swiper-slide a div#caption .content { color: #fdfdfd; font-size: 36px; font-weight: 700; }
    .swiper-pagination { text-align: center; transform: translate3d(0px, 0px, 0px); transition: all 0.3s ease 0s; z-index: 10; bottom: 20px !important; }
    .swiper-pagination-bullet { width: 35px; padding-top: 6px; height: 30px; text-align: center; line-height: 20px; font-size: 20px; color: #000; opacity: 1; background: #FFF; }
    .swiper-pagination-bullet-active { color: #fff; background: #da4437; }
</style>

<script>
    $(document).ready(function () {

        $(".swiper-wrapper").bxSlider({
            // auto: true,
            speed: 500,
            delay: 5000,
            //  autoHover: false,
            //  stopAuto: true,
            pager: true
        });

        setTimeout(function () {
            $(".bx-pager > .bx-pager-item").stop(true, true).hover(function () {
                $(this).find("a").click();
            });
        }, 3000);

    });

</script>

<div style="float:left">

   <!-- <script type="text/javascript">

        google_ad_client = "ca-pub-7451557971895548";
        google_ad_width = 320;
        google_ad_height = 100;

    </script>
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>-->
	
	<a href="http://www.ssport.tv/" target="_blank" style="margin-bottom:10px;float:left">
		<img src="/Assets/Banner/ss320.jpg"/>
	</a>
	
</div>

<div style="float:left;margin-left: 20px;">

   <!-- <script type="text/javascript">

        google_ad_client = "ca-pub-7451557971895548";
        google_ad_width = 320;
        google_ad_height = 100;

    </script>
    <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
    </script>-->
	
		<a href="http://radyotrafik.com/" target="_blank" style="margin-bottom:10px;float:left">
		<img src="/Assets/Banner/tr320.jpg"/>
	</a>
</div>



    <div class="newsitems">

            <div class="item style-C" sort3="13" sort2="16">
                <a target="_blank" title="H&#252;seyin Eroğlu&#39;ndan Cengiz &#220;nder, Barış Alıcı ve Samsunspor a&#231;ıklaması!" href="/futbol/galeri/15-02-18/219197/huseyin-eroglundan-cengiz-under-baris-alici-ve-samsunspor-aciklamasi" class="img"><img alt="H&#252;seyin Eroğlu&#39;ndan Cengiz &#220;nder, Barış Alıcı ve Samsunspor a&#231;ıklaması!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/784690.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/galeri/15-02-18/219197/huseyin-eroglundan-cengiz-under-baris-alici-ve-samsunspor-aciklamasi" title="H&#252;seyin Eroğlu&#39;ndan Cengiz &#220;nder, Barış Alıcı ve Samsunspor a&#231;ıklaması!" class="text">H&#252;seyin Eroğlu&#39;ndan Cengiz &#220;nder, Barış Alıcı ve Samsunspor a&#231;ıklaması!</a>
                </div>
            </div>
            <div class="item style-C" sort3="14" sort2="17">
                <a target="_blank" title="D&#252;elloyu Durant, ma&#231;ı Trail Blazers kazandı" href="/basketbol/haber/15-02-18/219188/duelloyu-durant-maci-trail-blazers-kazandi" class="img"><img alt="D&#252;elloyu Durant, ma&#231;ı Trail Blazers kazandı" src="http://ajssarimg.mediatriple.net/mtresize/660/370/765716.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/basketbol/haber/15-02-18/219188/duelloyu-durant-maci-trail-blazers-kazandi" title="D&#252;elloyu Durant, ma&#231;ı Trail Blazers kazandı" class="text">D&#252;elloyu Durant, ma&#231;ı Trail Blazers kazandı</a>
                </div>
            </div>
            <div class="item style-C" sort3="15" sort2="18">
                <a target="_blank" title="Bir zamanlar S&#252;per Lig&#39;de oynuyorlardı! Şimdilerde neredeler?" href="/ıbrahim-akin/galeri/15-02-18/219184/bir-zamanlar-super-ligde-oynuyorlardi-simdilerde-neredeler" class="img"><img alt="Bir zamanlar S&#252;per Lig&#39;de oynuyorlardı! Şimdilerde neredeler?" src="http://ajssarimg.mediatriple.net/mtresize/660/370/859950.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/ıbrahim-akin/galeri/15-02-18/219184/bir-zamanlar-super-ligde-oynuyorlardi-simdilerde-neredeler" title="Bir zamanlar S&#252;per Lig&#39;de oynuyorlardı! Şimdilerde neredeler?" class="text">Bir zamanlar S&#252;per Lig&#39;de oynuyorlardı! Şimdilerde neredeler?</a>
                </div>
            </div>
            <div class="item style-C" sort3="16" sort2="19">
                <a target="_blank" title="Spor Toto 1. Lig&#39;de haftanın hakemleri belli oldu" href="/futbol/haber/15-02-18/219181/spor-toto-1-ligde-haftanin-hakemleri-belli-oldu" class="img"><img alt="Spor Toto 1. Lig&#39;de haftanın hakemleri belli oldu" src="http://ajssarimg.mediatriple.net/mtresize/660/370/721337.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219181/spor-toto-1-ligde-haftanin-hakemleri-belli-oldu" title="Spor Toto 1. Lig&#39;de haftanın hakemleri belli oldu" class="text">Spor Toto 1. Lig&#39;de haftanın hakemleri belli oldu</a>
                </div>
            </div>
            <div class="item style-C" sort3="17" sort2="20">
                <a target="_blank" title="Robinho, Josef de Souza&#39;ya meydan okudu" href="/futbol/haber/15-02-18/219180/robinho-josef-de-souzaya-meydan-okudu" class="img"><img alt="Robinho, Josef de Souza&#39;ya meydan okudu" src="http://ajssarimg.mediatriple.net/mtresize/660/370/859947.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/futbol/haber/15-02-18/219180/robinho-josef-de-souzaya-meydan-okudu" title="Robinho, Josef de Souza&#39;ya meydan okudu" class="text">Robinho, Josef de Souza&#39;ya meydan okudu</a>
                </div>
            </div>
            <div class="item style-C" sort3="18" sort2="21">
                <a target="_blank" title="2020 D&#252;nya Hava Oyunları, T&#252;rkiye’de yapılacak" href="/ajans-gazete-haber/haber/15-02-18/219173/2020-dunya-hava-oyunlari-turkiyede-yapilacak" class="img"><img alt="2020 D&#252;nya Hava Oyunları, T&#252;rkiye’de yapılacak" src="http://ajssarimg.mediatriple.net/mtresize/660/370/859941.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/ajans-gazete-haber/haber/15-02-18/219173/2020-dunya-hava-oyunlari-turkiyede-yapilacak" title="2020 D&#252;nya Hava Oyunları, T&#252;rkiye’de yapılacak" class="text">2020 D&#252;nya Hava Oyunları, T&#252;rkiye’de yapılacak</a>
                </div>
            </div>
            <div class="item style-C" sort3="19" sort2="22">
                <a target="_blank" title="Beşiktaş&#39;ın zorlu ma&#231;ları başlıyor" href="/atiker-konyaspor/haber/15-02-18/219171/besiktasin-zorlu-maclari-basliyor" class="img"><img alt="Beşiktaş&#39;ın zorlu ma&#231;ları başlıyor" src="http://ajssarimg.mediatriple.net/mtresize/660/370/857631.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/atiker-konyaspor/haber/15-02-18/219171/besiktasin-zorlu-maclari-basliyor" title="Beşiktaş&#39;ın zorlu ma&#231;ları başlıyor" class="text">Beşiktaş&#39;ın zorlu ma&#231;ları başlıyor</a>
                </div>
            </div>
            <div class="item style-C" sort3="20" sort2="23">
                <a target="_blank" title="Gaziantep Basketbol&#39;dan CSKA&#39;ya transfer oldu!" href="/basketbol/haber/15-02-18/219170/gaziantep-basketboldan-cskaya-transfer-oldu" class="img"><img alt="Gaziantep Basketbol&#39;dan CSKA&#39;ya transfer oldu!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/859939.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/basketbol/haber/15-02-18/219170/gaziantep-basketboldan-cskaya-transfer-oldu" title="Gaziantep Basketbol&#39;dan CSKA&#39;ya transfer oldu!" class="text">Gaziantep Basketbol&#39;dan CSKA&#39;ya transfer oldu!</a>
                </div>
            </div>
            <div class="item style-C" sort3="21" sort2="24">
                <a target="_blank" title="NBA All-Star festivali başlıyor" href="/3-sayi-yarismasi/haber/15-02-18/219168/grafıklı---nba-all-star-festivali-basliyor" class="img"><img alt="NBA All-Star festivali başlıyor" src="http://ajssarimg.mediatriple.net/mtresize/660/370/859937.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/3-sayi-yarismasi/haber/15-02-18/219168/grafıklı---nba-all-star-festivali-basliyor" title="NBA All-Star festivali başlıyor" class="text">NBA All-Star festivali başlıyor</a>
                </div>
            </div>
            <div class="item style-C" sort3="22" sort2="25">
                <a target="_blank" title="Norve&#231;li sporcudan rekor geldi!" href="/2018-pyeongchang-kis-olimpiyatlari/haber/15-02-18/219166/norvecli-sporcudan-rekor-geldi" class="img"><img alt="Norve&#231;li sporcudan rekor geldi!" src="http://ajssarimg.mediatriple.net/mtresize/660/370/859936.jpg"></a>
                <div class="title">
                    <a target="_blank" href="/2018-pyeongchang-kis-olimpiyatlari/haber/15-02-18/219166/norvecli-sporcudan-rekor-geldi" title="Norve&#231;li sporcudan rekor geldi!" class="text">Norve&#231;li sporcudan rekor geldi!</a>
                </div>
            </div>
    </div>


    










;

            
        </div>

    </div>


    <div class="rightcontainer">
        
<center>
    <div class="Banner-300x250">

	<!— /71522022/Ajansspor/300x250 —>
	<div id='div-gpt-ad-1512408075162-0' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512408075162-0'); });
	</script>
	</div>
	
  
 <!-- <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>-->




    </div>
</center>







<div class="mainfournews  mart10 marb10">
    <div class="title">ÖNE ÇIKAN HABERLER</div>
    <ul>
            <li>
                <a target="_blank" title="Eskişehir Basket&#39;e 2018 yaramadı" href="/basketbol/haber/15-02-18/219251/eskisehir-baskete-2018-yaramadi" class="content">
                    <img alt="Eskişehir Basket&#39;e 2018 yaramadı" src="http://ajssarimg.mediatriple.net/mtresize/100/60/860092.jpg">
                    <span>
                       Eskişehir Basket&#39;e 2018 yaramadı
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Ayta&#231; Kara&#39;dan gol s&#246;z&#252;! Yeni Malatyaspor - Bursaspor ma&#231;ında..." href="/futbol/haber/15-02-18/219249/aytac-karadan-gol-sozu-yeni-malatyaspor---bursaspor-macinda" class="content">
                    <img alt="Ayta&#231; Kara&#39;dan gol s&#246;z&#252;! Yeni Malatyaspor - Bursaspor ma&#231;ında..." src="http://ajssarimg.mediatriple.net/mtresize/100/60/860090.jpg">
                    <span>
                       Ayta&#231; Kara&#39;dan gol s&#246;z&#252;! Yeni Malatyaspor - Bursaspor ma&#231;ında...
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Erzurumspor Sportif Direkt&#246;r&#252; Zafer Demir: Sıkıntımız gol" href="/futbol/haber/15-02-18/219248/erzurumspor-sportif-direktoru-zafer-demir-sikintimiz-gol" class="content">
                    <img alt="Erzurumspor Sportif Direkt&#246;r&#252; Zafer Demir: Sıkıntımız gol" src="http://ajssarimg.mediatriple.net/mtresize/100/60/825409.jpg">
                    <span>
                       Erzurumspor Sportif Direkt&#246;r&#252; Zafer Demir: Sıkıntımız gol
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Almanya zirvedeki yerini korudu" href="/oryantiring/haber/15-02-18/219247/almanya-zirvedeki-yerini-korudu" class="content">
                    <img alt="Almanya zirvedeki yerini korudu" src="http://ajssarimg.mediatriple.net/mtresize/100/60/846417.jpg">
                    <span>
                       Almanya zirvedeki yerini korudu
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Necip &#199;arık&#231;ı: 40 puanımız olmalıydı" href="/adana-demirspor/haber/15-02-18/219246/necip-carikci-40-puanimiz-olmaliydi" class="content">
                    <img alt="Necip &#199;arık&#231;ı: 40 puanımız olmalıydı" src="http://ajssarimg.mediatriple.net/mtresize/100/60/720375.jpg">
                    <span>
                       Necip &#199;arık&#231;ı: 40 puanımız olmalıydı
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Almanya, So&#231;i&#39;den sonra yine k&#252;rs&#252;de" href="/2018-pyeongchang-kis-olimpiyatlari/haber/15-02-18/219245/almanya-sociden-sonra-yine-kursude" class="content">
                    <img alt="Almanya, So&#231;i&#39;den sonra yine k&#252;rs&#252;de" src="http://ajssarimg.mediatriple.net/mtresize/100/60/860089.jpg">
                    <span>
                       Almanya, So&#231;i&#39;den sonra yine k&#252;rs&#252;de
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Elazığspor deplasmana 21 futbolcuyla gitti" href="/futbol/haber/15-02-18/219243/elazigspor-deplasmana-21-futbolcuyla-gitti" class="content">
                    <img alt="Elazığspor deplasmana 21 futbolcuyla gitti" src="http://ajssarimg.mediatriple.net/mtresize/100/60/860088.jpg">
                    <span>
                       Elazığspor deplasmana 21 futbolcuyla gitti
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Kastamonu Belediyespor ile &#220;sk&#252;dar Belediyespor &#231;eyrek finalde" href="/hentbol/haber/15-02-18/219242/kastamonu-belediyespor-ile-uskudar-belediyespor-ceyrek-finalde" class="content">
                    <img alt="Kastamonu Belediyespor ile &#220;sk&#252;dar Belediyespor &#231;eyrek finalde" src="http://ajssarimg.mediatriple.net/mtresize/100/60/848870.jpg">
                    <span>
                       Kastamonu Belediyespor ile &#220;sk&#252;dar Belediyespor &#231;eyrek finalde
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Ted-Jan Bloemen olimpiyat rekoru kırdı!" href="/genel-spor-haberleri/haber/15-02-18/219241/ted-jan-bloemen-olimpiyat-rekoru-kirdi" class="content">
                    <img alt="Ted-Jan Bloemen olimpiyat rekoru kırdı!" src="http://ajssarimg.mediatriple.net/mtresize/100/60/860081.jpg">
                    <span>
                       Ted-Jan Bloemen olimpiyat rekoru kırdı!
                    </span>
                </a>
            </li>
            <li>
                <a target="_blank" title="Johannes Thingnes Boe bir ilki başardı" href="/genel-spor-haberleri/haber/15-02-18/219240/johannes-thingnes-boe-bir-ilki-basardi" class="content">
                    <img alt="Johannes Thingnes Boe bir ilki başardı" src="http://ajssarimg.mediatriple.net/mtresize/100/60/860080.jpg">
                    <span>
                       Johannes Thingnes Boe bir ilki başardı
                    </span>
                </a>
            </li>
    </ul>
    <a href="/haberler" alt="Tüm Haberler" class="allNews">Tüm Haberler</a>

</div>




<center>
    <div class="Banner-300x250">
      <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</center>

<div class="item writers" sort3=05 sort2=99>
            <div class="writer">
                    <a href="/yazarlar/219116/ısmet-badem/turk-basketbolunda-bir-ilk-zirvede-gerginlik" title="İSMET  BADEM" class="img"><img alt="T&#252;rk basketbolunda bir ilk, zirvede gerginlik" src="http://ajssarimg.mediatriple.net/mtresize/70/70/724096.jpg"></a>
                <div class="content">
                    <a href="yazarlar/1361/ismet-badem" title="İSMET  BADEM" class="title">İSMET  BADEM</a>
                    <a href="/yazarlar/219116/ısmet-badem/turk-basketbolunda-bir-ilk-zirvede-gerginlik" title="T&#252;rk basketbolunda bir ilk, zirvede gerginlik" class="text">T&#252;rk basketbolunda bir ilk, zirvede gerginlik</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/217373/ozgur-sancar/bos-alanlar" title="&#214;ZG&#220;R  SANCAR" class="img"><img alt="Boş alanlar" src="http://ajssarimg.mediatriple.net/mtresize/70/70/722028.jpg"></a>
                <div class="content">
                    <a href="yazarlar/1350/ozgur-sancar" title="&#214;ZG&#220;R  SANCAR" class="title">&#214;ZG&#220;R  SANCAR</a>
                    <a href="/yazarlar/217373/ozgur-sancar/bos-alanlar" title="Boş alanlar" class="text">Boş alanlar</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/216488/adil-yildiz/fenerbahcede-kocaman-sorun" title="ADİL  YILDIZ" class="img"><img alt="Fenerbah&#231;e&#39;de &#39;Kocaman&#39; sorun!" src="http://ajssarimg.mediatriple.net/mtresize/70/70/800321.jpg"></a>
                <div class="content">
                    <a href="yazarlar/224/adil-yildiz" title="ADİL  YILDIZ" class="title">ADİL  YILDIZ</a>
                    <a href="/yazarlar/216488/adil-yildiz/fenerbahcede-kocaman-sorun" title="Fenerbah&#231;e&#39;de &#39;Kocaman&#39; sorun!" class="text">Fenerbah&#231;e&#39;de &#39;Kocaman&#39; sorun!</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/216030/adnan-ercan/9-puanin-8ini-kaybedersen" title="ADNAN  ERCAN" class="img"><img alt="9 puanın 8&#39;ini kaybedersen..." src="http://ajssarimg.mediatriple.net/mtresize/70/70/541787.jpg"></a>
                <div class="content">
                    <a href="yazarlar/234/adnan-ercan" title="ADNAN  ERCAN" class="title">ADNAN  ERCAN</a>
                    <a href="/yazarlar/216030/adnan-ercan/9-puanin-8ini-kaybedersen" title="9 puanın 8&#39;ini kaybedersen..." class="text">9 puanın 8&#39;ini kaybedersen...</a>
                </div>
            </div>
            <div class="writer">
                    <a href="/yazarlar/215401/adnan-dincer/terazi" title="ADNAN  DİN&#199;ER" class="img"><img alt="Terazi!" src="http://ajssarimg.mediatriple.net/mtresize/70/70/541211.jpg"></a>
                <div class="content">
                    <a href="yazarlar/215/adnan-dincer" title="ADNAN  DİN&#199;ER" class="title">ADNAN  DİN&#199;ER</a>
                    <a href="/yazarlar/215401/adnan-dincer/terazi" title="Terazi!" class="text">Terazi!</a>
                </div>
            </div>

    <a href="/yazarlar/0" alt="Tüm Yazarlar" class="allWriters">Tüm Yazarlar</a>
</div>
<center>
    <div class="Banner-300x250">
        <ins class="adsbygoogle"
         style="display:inline-block;width:300px;height:250px"
         data-ad-client="ca-pub-7451557971895548"
         data-ad-slot="4627977467">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
    </div>
</center>
    
    <div class="item lastNews" sort3="06" sort2="99">
        <div class="title">SATIR BAŞI HABERLER</div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Eskişehir Basket&#39;e 2018 yaramadı" href="/basketbol/haber/15-02-18/219251/eskisehir-baskete-2018-yaramadi" class="content">Eskişehir Basket&#39;e 2018 yaramadı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ayta&#231; Kara&#39;dan gol s&#246;z&#252;! Yeni Malatyaspor - Bursaspor ma&#231;ında..." href="/futbol/haber/15-02-18/219249/aytac-karadan-gol-sozu-yeni-malatyaspor---bursaspor-macinda" class="content">Ayta&#231; Kara&#39;dan gol s&#246;z&#252;! Yeni Malatyaspor - Bursaspor ma&#231;ında...</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Erzurumspor Sportif Direkt&#246;r&#252; Zafer Demir: Sıkıntımız gol" href="/futbol/haber/15-02-18/219248/erzurumspor-sportif-direktoru-zafer-demir-sikintimiz-gol" class="content">Erzurumspor Sportif Direkt&#246;r&#252; Zafer Demir: Sıkıntımız gol</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Almanya zirvedeki yerini korudu" href="/oryantiring/haber/15-02-18/219247/almanya-zirvedeki-yerini-korudu" class="content">Almanya zirvedeki yerini korudu</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Necip &#199;arık&#231;ı: 40 puanımız olmalıydı" href="/adana-demirspor/haber/15-02-18/219246/necip-carikci-40-puanimiz-olmaliydi" class="content">Necip &#199;arık&#231;ı: 40 puanımız olmalıydı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Almanya, So&#231;i&#39;den sonra yine k&#252;rs&#252;de" href="/2018-pyeongchang-kis-olimpiyatlari/haber/15-02-18/219245/almanya-sociden-sonra-yine-kursude" class="content">Almanya, So&#231;i&#39;den sonra yine k&#252;rs&#252;de</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Elazığspor deplasmana 21 futbolcuyla gitti" href="/futbol/haber/15-02-18/219243/elazigspor-deplasmana-21-futbolcuyla-gitti" class="content">Elazığspor deplasmana 21 futbolcuyla gitti</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Kastamonu Belediyespor ile &#220;sk&#252;dar Belediyespor &#231;eyrek finalde" href="/hentbol/haber/15-02-18/219242/kastamonu-belediyespor-ile-uskudar-belediyespor-ceyrek-finalde" class="content">Kastamonu Belediyespor ile &#220;sk&#252;dar Belediyespor &#231;eyrek finalde</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ted-Jan Bloemen olimpiyat rekoru kırdı!" href="/genel-spor-haberleri/haber/15-02-18/219241/ted-jan-bloemen-olimpiyat-rekoru-kirdi" class="content">Ted-Jan Bloemen olimpiyat rekoru kırdı!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Johannes Thingnes Boe bir ilki başardı" href="/genel-spor-haberleri/haber/15-02-18/219240/johannes-thingnes-boe-bir-ilki-basardi" class="content">Johannes Thingnes Boe bir ilki başardı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="İrfan Aktar: Dursun &#214;zbek rehin konusunda hata yaptı" href="/futbol/haber/15-02-18/219238/ırfan-aktar-dursun-ozbek-rehin-konusunda-hata-yapti" class="content">İrfan Aktar: Dursun &#214;zbek rehin konusunda hata yaptı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Beşiktaş&#39;ta &quot;tatlı&quot; ziyaret" href="/futbol/haber/15-02-18/219236/besiktasta-tatli-ziyaret" class="content">Beşiktaş&#39;ta &quot;tatlı&quot; ziyaret</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Eskişehirspor, lideri g&#246;z&#252;ne kestirdi" href="/futbol/haber/15-02-18/219235/eskisehirspor-lideri-gozune-kestirdi" class="content">Eskişehirspor, lideri g&#246;z&#252;ne kestirdi</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Milli boks&#246;rlerden sokakta antrenman" href="/boks/haber/15-02-18/219234/milli-boksorlerden-sokakta-antrenman" class="content">Milli boks&#246;rlerden sokakta antrenman</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Boluspor, Adana Demirspor deplasmanına 4 eksikle gidecek" href="/futbol/galeri/15-02-18/219233/boluspor-adana-demirspor-deplasmanina-4-eksikle-gidecek" class="content">Boluspor, Adana Demirspor deplasmanına 4 eksikle gidecek</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Ronaldo&#39;dan Rohingyalı &#231;ocuklara destek" href="/futbol/haber/15-02-18/219232/ronaldodan-rohingyali-cocuklara-destek" class="content">Ronaldo&#39;dan Rohingyalı &#231;ocuklara destek</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Rizespor, Ankarag&#252;c&#252; ma&#231;ına odaklandı! Hedef 3 puan!" href="/caykur-rizespor/haber/15-02-18/219231/rizespor-ankaragucu-macina-odaklandi-hedef-3-puan" class="content">Rizespor, Ankarag&#252;c&#252; ma&#231;ına odaklandı! Hedef 3 puan!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Kars’ta Doğu derbisi heyacanı" href="/futbol/haber/15-02-18/219229/karsta-dogu-derbisi-heyacani" class="content">Kars’ta Doğu derbisi heyacanı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Aziz Yıldırım ve Mosturoğlu&#39;ndan kul&#252;p efsanesine ziyaret" href="/futbol/haber/15-02-18/219228/aziz-yildirim-ve-mosturoglundan-kulup-efsanesine-ziyaret" class="content">Aziz Yıldırım ve Mosturoğlu&#39;ndan kul&#252;p efsanesine ziyaret</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Antalyaspor’dan hayatını kaybeden eski futbolcusuna t&#246;ren" href="/futbol/haber/15-02-18/219227/antalyaspordan-hayatini-kaybeden-eski-futbolcusuna-toren" class="content">Antalyaspor’dan hayatını kaybeden eski futbolcusuna t&#246;ren</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Muğla&#39;da s&#246;rf keyfi" href="/lodos/haber/15-02-18/219225/muglada-sorf-keyfi" class="content">Muğla&#39;da s&#246;rf keyfi</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Manisaspor - Adanaspor bilet fiyatları a&#231;ıklandı" href="/futbol/haber/15-02-18/219223/manisaspor---adanaspor-bilet-fiyatlari-aciklandi" class="content">Manisaspor - Adanaspor bilet fiyatları a&#231;ıklandı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Denizlispor’da primlere Fatih Tekke zammı" href="/futbol/haber/15-02-18/219220/denizlisporda-primlere-fatih-tekke-zammi" class="content">Denizlispor’da primlere Fatih Tekke zammı</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="İstanbul&#39;da atletizm haftası!" href="/atletizm/haber/15-02-18/219216/ıstanbulda-atletizm-haftasi" class="content">İstanbul&#39;da atletizm haftası!</a>
            </div>
      <div class="lastNewsColumns">
                <a target="_blank" title="Beşiktaş&#39;tan Quaresma paylaşımı: &#39;Ayağının dışı canımızın i&#231;i&#39;" href="/futbol/haber/15-02-18/219214/besiktastan-quaresma-paylasimi-ayaginin-disi-canimizin-ici" class="content">Beşiktaş&#39;tan Quaresma paylaşımı: &#39;Ayağının dışı canımızın i&#231;i&#39;</a>
            </div>
        <a href="/haberler" alt="Tüm Haberler" class="allNews">Tüm Haberler</a>
    </div>

	
	



;
    </div>






</div>






    
    



<footer id="footer">
    <div class="footer-top">
        <div class="wrapper">
            <a class="logo">
                <img src="/Assets/Images/footer-navLogoNew.png" />
            </a>
            
        </div>
    </div>
    <div class="footer-menu">
        <div class="wrapper">
            <ul>
                <li class="title">FUTBOL</li>
                        <li> <a href="/futbol/spor-toto-super-lig/1">Spor Toto S&#252;per Lig</a></li>
                        <li> <a href="/futbol/tff-1-lig/2">TFF 1. Lig</a></li>
                        <li> <a href="/futbol/ziraat-turkiye-kupasi/26">Ziraat T&#252;rkiye Kupası</a></li>
                        <li> <a href="/futbol/ıngiltere-ligi/8">İngiltere Ligi</a></li>
                        <li> <a href="/futbol/ıtalya-ligi/9">İtalya Ligi</a></li>
                        <li> <a href="/futbol/ıspanya-ligi/10">İspanya Ligi</a></li>
                        <li> <a href="/futbol/almanya-ligi/11">Almanya Ligi</a></li>
                        <li> <a href="/futbol/sampiyonlar-ligi/16">Şampiyonlar Ligi</a></li>
                        <li> <a href="/futbol/uefa-avrupa-ligi/15">Uefa Avrupa Ligi</a></li>
                        <li> <a href="/futbol/spor-toto-2-lig-beyaz-grup/3">Spor Toto 2. Lig Beyaz Grup</a></li>
                        <li> <a href="/futbol/spor-toto-2-lig-kirmizi-grup/4">Spor Toto 2. Lig Kırmızı Grup</a></li>
                        <li> <a href="/futbol/spor-toto-3-lig-1-grup/5">Spor Toto 3. Lig 1. Grup</a></li>
                        <li> <a href="/futbol/spor-toto-3-lig-2-grup/6">Spor Toto 3. Lig 2. Grup</a></li>
                        <li> <a href="/futbol/spor-toto-3-lig-3-grup/7">Spor Toto 3. Lig 3. Grup</a></li>

            </ul>
            <ul>
                <li class="title">BASKETBOL</li>
                    <li>
                        <a href="/basketbol/spor-toto-basketbol-ligi/17">Spor Toto Basketbol Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/turkiye-basketbol-1ligi/18">T&#252;rkiye Basketbol 1.Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/bilyonercom-kadinlar-basketbol-ligi/19">Bilyoner.com Kadınlar Basketbol Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/thy-euroleague/27">THY EuroLeague</a>
                    </li>
                    <li>
                        <a href="/basketbol/fıba-sampiyonlar-ligi/28">FIBA Şampiyonlar Ligi</a>
                    </li>
                    <li>
                        <a href="/basketbol/nba/29">NBA</a>
                    </li>
            </ul>
            <ul>
                <li class="title">VOLEYBOL</li>
                    <li>
                        <a href="/voleybol/efeler-ligi/20">Efeler Ligi</a>
                    </li>
                    <li>
                        <a href="/voleybol/vestel-venus-sultanlar-ligi/21">Vestel Ven&#252;s Sultanlar Ligi</a>
                    </li>
            </ul>
            <ul>
                <li class="title">DİĞER SPORLAR</li>

                <li> <a href="/amerikan-futbolu/1271">Amerikan Futbolu</a></li>
                <li> <a href="/at-yarislari/187">At Yarışları</a></li>
                <li> <a href="/aticilik-ve-avcilik/729">Atıcılık ve Avcılık</a></li>
                <li> <a href="/atletizm/504">Atletizm</a></li>
                <li> <a href="/badminton/165">Badminton</a></li>
                <li> <a href="/beyzbol-ve-softbol/13638">Beyzbol ve Softbol</a></li>
                <li> <a href="/bilardo/2966">Bilardo</a></li>
                <li> <a href="/binicilik/9058">Binicilik</a></li>


                <li>  <a href="/bisiklet/174">Bisiklet</a></li>
                <li>  <a href="/bocce-bowling-dart/4120">Bocce Bowling Dart</a></li>
                <li>  <a href="/boks/640">Boks</a></li>
                <li>  <a href="/bric/16240">Briç</a></li>
                <li>  <a href="/buz-hokeyi/1067">Buz Hokeyi</a></li>



            </ul>
        </div>
    </div>

    <div class="footer-copyright">
        <div class="wrapper">
            <a class="copyright">
                Ajansspor.com © Her hakkı saklıdır
            </a>
            <a class="contact" href="#">İletişim</a>
            <a class="kunye" href="/kurumsal/kunye">Künye</a>
        </div>

    </div>
</footer>

<!-- /31451136/Ajansspor_Mobil_Site/320x50_Sticky -->
<div id='div-gpt-ad-1510901779178-1' style='height:50px; width:100%; position:fixed; bottom:0px; left:0px; right:0px; text-align:center;z-index:2147483646;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510901779178-1'); });
</script>
</div>

 
<!-- /31451136/Ajansspor_Mobil_Site/Fullpage -->
<div id='div-gpt-ad-1510901779178-2' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510901779178-2'); });
</script>
</div>
 

<!-- [Ajansspor]-[Ajansspor Fullpage] -->
<script>


    (function () {
        var tagonAsync = document.createElement("script"); tagonAsync.type = "text/javascript"; tagonAsync.async = true; tagonAsync.id = "tagon-library";
        tagonAsync.src = ((document.location.protocol === "https:") ? "https:" : "http:") + "//js.tagon.co/tagon.js";
        document.getElementsByTagName("head")[0].appendChild(tagonAsync);

    })();

    ((tagonads = window.tagonads || []).push({
        AccountId: "5810c345cc346",
        AdunitId: "5810c2596dc86",
        InventoryId: "5810c2596bf3f",
        Format: "FULLPAGE",
		interaction: true,
        FailCallback: function () {	 
			
        },
        SuccessCallback: function () {

            firebase.database().ref('/tagon/count').once('value').then(function (snapshot) {
                var count = parseInt(snapshot.val());
                count = count + 1;

                firebase.database().ref('/tagon').set({
                    count: count
                });

            });
        }
    }));

</script>
<!-- [Ajansspor]-[Ajansspor Fullpage] end-->


<template id="pass-493782">



</template>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a47a0b936acb6d"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter44503978 = new Ya.Metrika({ id: 44503978, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true, trackHash: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/44503978" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

    







</body>
</html>
